Sintomas
Depois de a Microsoft atualizar o certificado de ponto final do Transport Layer Security (TLS), o Serviço de Mitigação de Emergência do Exchange (EEMS) deixa de responder.
Causa
Este problema ocorre porque o nome do requerente do certificado TLS foi alterado após a atualização do certificado. Por conseguinte, a verificação do nome do requerente falhou e fez com que o EEMS deixasse de funcionar.
Resolução
Para corrigir este problema, instale a seguinte atualização de segurança: