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Sintomas

Não é possível ligar a proteção em tempo real no Microsoft Security Essentials (MSE).

Causa

Este problema pode ocorrer se outros softwares de segurança, tais como antivírus, antispyware ou programas antimalware, forem instalados total ou parcialmente no computador.

Resolução

Certifique-se de que todos os vestígios dos programas de segurança instalados no computador são removidos. Isto inclui quaisquer produtos gratuitos ou experimentais que foram pré-instalados quando comprou o computador, mesmo que esses produtos nunca tivessem sido ativados. Além disso, certifique-se de desinstalar completamente o programa de segurança que estava a utilizar antes de instalar o Microsoft Security Essentials. Alguns programas de segurança têm a sua própria firewall. Ao remover estes produtos, o Windows Firewall será ativado. Por predefinição, o MSE utiliza o Firewall do Windows.Nota O software de segurança normalmente inclui programas antivírus, anti-artigos ou antimalware. Se não tiver a certeza de que programas de segurança estão instalados no computador, pode utilizar o utilitário AppRemover da OPSWAT, Inc. para identificar o software. Para obter o AppRemover, visite o seguinte website da OPSWAT:

http://www.appremover.com/Depois de identificar os programas de segurança instalados no computador ou que tenham sido parcialmente removidos do computador, pode utilizar uma ferramenta de limpeza ou instruções do fabricante do programa de segurança para remover completamente o programa. Para obter mais informações sobre as ferramentas de limpeza disponíveis para um produto específico, clique no seguinte número de artigo para ver o artigo na Base de Conhecimento da Microsoft:

2688686 Lista de ferramentas de limpeza e desinstalação do programa de segurançaDepois de todos os outros programas de segurança serem removidos e a limpeza estar concluída, reinicie o computador e verifique se o Windows Firewall está ligado. Pode verificar o estado do Windows Firewall no Centro de Ação (ou Centro de Segurança, se estiver a utilizar o Windows XP) ou utilizando o Painel de Controlo.

Mais Informações

Se este problema continuar a ocorrer depois de ter completado os métodos descritos neste artigo, visite o seguinte website da Microsoft para abrir um caso de suporte de e-mail:

Microsoft Security EssentialsA Microsoft fornece informações de contacto de outros fabricantes para o ajudar a localizar suporte técnico. Estas informações de contacto poderão ser alteradas sem aviso prévio. A Microsoft não garante a exatidão destas informações de contacto de terceiros.

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