Sintomas
Este problema ocorre quando a fila de resposta grupo serviço (RGS) tem um único agente e método de encaminhamento Attendant não estiver seleccionado no ambiente Microsoft Lync Server 2013. As chamadas podem ser Lync utilizadores ou utilizadores de rede (PSTN) de telefone do parâmetro pública.
Quando o agente aceita a primeira chamada em espera, o agente apenas sai uma chamada com um utilizador chamado na fila RGS anteriormente.
Causa
Este problema ocorre porque o servidor RGS processa incorrectamente o estado do agente, copiando-o como "Disponível" quando o agente é falar com o primeiro chamador.
Resolução
Para resolver este problema, instale o de Fevereiro de 2015 actualização cumulativa para o Lync Server 2013 resposta grupo de serviço.