Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Este problema ocorre quando a fila de resposta grupo serviço (RGS) tem um único agente e método de encaminhamento Attendant não estiver seleccionado no ambiente Microsoft Lync Server 2013. As chamadas podem ser Lync utilizadores ou utilizadores de rede (PSTN) de telefone do parâmetro pública.

Quando o agente aceita a primeira chamada em espera, o agente apenas sai uma chamada com um utilizador chamado na fila RGS anteriormente.

Causa

Este problema ocorre porque o servidor RGS processa incorrectamente o estado do agente, copiando-o como "Disponível" quando o agente é falar com o primeiro chamador.

Resolução

Para resolver este problema, instale o de Fevereiro de 2015 actualização cumulativa para o Lync Server 2013 resposta grupo de serviço.

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×