Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Quando marcar 0 a partir de um bloco de acesso telefónico da Microsoft do cliente Lync Mobile, a chamada é interrompida imediatamente. Este problema ocorre quando se verificam as seguintes condições:

  • Configurou 0 (zero) como número de linha directa do operador no dispositivo móvel do cliente Lync (Windows Phone, Android ou iOS).

  • Marcar 0 no painel de acesso telefónico e, em seguida, tente concluir a chamada.

Causa

O componente Lync Server UCWA trata 0 como um número inválido. Por conseguinte, é accionada uma resposta "Pedido incorrecto" e a chamada é terminada.

Resolução

Para resolver este problema, instale a atualização cumulativa 2015 5.0.8308.887 para o Lync Server 2013 Unified Communications geridos API 4.0 Runtime de Maio.

Estado

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×