Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Este problema ocorre se a caixa de correio tiver vários tipos de endereço primário e os prefixos são todas as letras maiúsculas (como "SIP" ou "Nota").

Causa

Este problema ocorre porque o Microsoft Exchange ActiveSync (EAS) efectua qualquer tipo de endereço primário como um endereço SMTP principal, desde que tem o formato adequado. Por conseguinte, um endereço de correio electrónico incorrecto com o prefixo todas as letras maiúsculas pode ser utilizado no cliente EAS.

Resolução

Para resolver este problema, instale a seguinte actualização:

Update Rollup 9 para o Exchange Server 2010 Service Pack 3

Estado

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".

Mais informações

Pode executar o cmdlet seguinte do Conjunto de CASMailbox para activar o registo do Exchange ActiveSync:

Conjunto-CASMailbox alias - ActiveSyncDebugLogging: $trueAlém disso, pode executar o cmdlet Get-ActiveSyncDeviceStatistics seguinte para obter o registo da conta afectado:

Get-ActiveSyncDeviceStatistics-caixa de correio alias - GetMailboxLog: $true - NotificationEmailAddress YourEmailAddress

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×