Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Considere o seguinte cenário:

  • Executa a Atualização Cumulativa 1 para o Microsoft System Center 2012 R2 Configuration Manager Service Pack 1 ou System Center 2012 Configuration Manager Service Pack 2 num sistema configurado para gestão de atualizações de software.

  • Pode optar por sincronizar todas as Windows 10 atualizações e transferi-las localmente.

  • Navega até à Biblioteca de > Geral > Operativos e , em seguida, clica em Imagens do Sistema Operativo.


Neste cenário, quando clica com o botão direito do rato na Windows 10 imagem que transferiu e, em seguida, clica em Agendar Atualizações, espera que veja todas as atualizações que transferiu localmente. No entanto, não são listadas atualizações.

Causa

Este problema ocorre porque uma ação SQL atualização para a base de dados está em falta no código fonte.

Resolução

Informações de hotfix

Está disponível uma hotfix suportada da Microsoft. No entanto, esta correção destina-se a corrigir apenas o problema descrito neste artigo. Aplique esta solução apenas aos sistemas que estão com problemas descritos neste artigo. Esta atualização poderá receber testes adicionais. Portanto, se não for afetado gravemente por este problema, recomendamos que aguarde pela próxima atualização de software que contém esta atualização.

Se a hotfix estiver disponível para transferência, existe uma secção "Transferência de ficheiros hotfix disponível" na parte superior deste artigo da Base de Dados de Conhecimento. Se esta secção não aparecer, contacte o Suporte e Suporte ao Cliente da Microsoft para obter a hotfix.

Nota Se ocorrerem problemas adicionais ou se for necessária uma remoção de problemas, poderá ter de criar um pedido de serviço separado. Os custos habituais de suporte serão aplicados a perguntas e problemas de suporte adicionais que não são qualificáveis para esta hotfix específica. Para uma lista completa dos números de telefone do Suporte ao Cliente da Microsoft ou para criar um pedido de serviço separado, visite o seguinte Site da Microsoft:

http://support.microsoft.com/contactus/?ws=supportNota: o formulário "Transferência de hotfix disponível" apresenta os idiomas para os quais a hotfix está disponível. Se não vir o seu idioma, significa que não está disponível uma hotfix para esse idioma.

Pré-requisitos

Para aplicar esta hotfix, tem de ter uma das seguintes versões instaladas:

  • Atualização Cumulativa 1 para System Center 2012 R2 Configuration Manager Service Pack 1

  • Atualização Cumulativa 1 para System Center 2012 Configuration Manager Service Pack 2

Informações sobre reinício

Não tem de reiniciar o computador depois de aplicar esta hotfix.

Nota Recomendamos que feche a Configuration Manager De administração antes de instalar este pacote de hotfix.

Informações sobre substituição de correções

Esta hotfix não substitui nenhuma hotfix lançada anteriormente.

A versão inglesa desta correção tem os atributos de ficheiro listados na tabela que se segue (ou atributos de ficheiro posteriores). As datas e horas destes ficheiros estão listadas no formato de Hora Universal Coordenada (UTC). Quando visualizar as informações dos ficheiros, estas serão convertidas na hora local. Para encontrar a diferença entre UTC e a hora local, utilize o separador Zona Horário no item Data e Hora na Painel de Controlo.

Nome de ficheiro

Versão de ficheiro

Tamanho do ficheiro

Data

Hora

Plataforma

Update.sql

Não aplicável

1,908

26-jun-2015

02:00

Não aplicável


Estado

A Microsoft confirmou que este problema ocorre nos produtos da Microsoft listados na secção "Aplica-se a".

Referências

Saiba mais sobre a terminologia que a Microsoft utiliza para descrever atualizações de software.

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×