Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Considere o seguinte cenário:

  • Tiver o instalado no Microsoft BizTalk Server 2009 o BizTalk Server 2009 cumulativo actualização 6 (CU6) ou utilizar o Microsoft BizTalk Server 2010.

  • Utilizar o Microsoft System Center Operations Manager para monitorizar as aplicações BizTalk ou executar qualquer outra aplicação que efectua BizTalk WMI chamadas neste computador.


Neste cenário, aplicações em execução no computador poderão deixar de responder ou falha periodicamente.

Causa

Este problema ocorre devido a bloqueios fatais.

Resolução

Informações de actualização cumulativa

Este problema foi corrigido pela primeira vez na actualização cumulativa do BizTalk Server 2010:

Solução alternativa

Para contornar o problema, reinicie o servidor periodicamente.

Estado

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".

Referências

Para mais informações sobre correcções do BizTalk Server, consulte obter informações sobre correcções do BizTalk Server.

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×