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Sintomas

Quando muitos utilizadores iniciam sessão no Outlook Web App num ambiente de integração do Microsoft Exchange Server 2013 e Microsoft Lync Server, são gerados muitos ficheiros de registo na seguinte pasta:
C:\Program Files\Microsoft\Exchange Server\V15\Logging\OWA\InstantMessaging

Causa

Este problema ocorre porque uma chave de LyncIMSyncLogEnabled está activada para o Outlook Web App. Este comportamento ocorre por predefinição. Por conseguinte, detectar uma utilização intensa de recurso de disco e sistema.

Resolução

Para resolver este problema, instale a seguinte actualização:

Actualização cumulativa de 2936880 5 para o Exchange Server 2013

Solução alternativa

Para contornar este problema, altere o valor da chave LyncIMSyncLogEnabled para false no ficheiro Web. config que está localizado no seguinte caminho:
Caminho de instalação do Exchangeaccess\owa\web.config \Exchange Server\v15\client
Por exemplo, o código existente é ter a seguinte redacção:

<add key="LyncIMSyncLogEnabled" value="true" /> 


Mude para o seguinte código:

<add key="LyncIMSyncLogEnabled" value="false" />


Estado

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".

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