Falha de Lync 2013 quando um utilizador RCC-activado inicia sessão no

Sintomas

Suponha que um utilizador do Microsoft Lync 2013 está activado para a funcionalidade de controlo (RCC) chamada remota. O utilizador inicia sessão cliente Lync 2013. Nesta situação, o cliente falha.

Causa

Este problema ocorre porque o Lync 2013 processa incorrectamente um tempo limite interno quando envia o pedido "Reencaminhamento de chamadas" para o gateway CSTA.

Resolução

Para resolver este problema, instale a actualização cumulativa seguinte:

2825630 descrição da actualização para o Lync 2013 15.0.4551.1005: 7 de Novembro de 2013

Precisa de mais ajuda?

Aumente os seus conhecimentos
Explore as formações
Seja o primeiro a obter novas funcionalidades
Aderir ao Microsoft insiders

As informações foram úteis?

Quão satisfeito está com a qualidade da tradução?

O que afetou a sua experiência?

Comentários adicionais? (Opcional)

Obrigado pelos seus comentários!

×