Aplica-se A
Exchange Server 2013 Standard Edition Exchange Server 2013 Enterprise Edition

Sintomas

Num ambiente do Exchange Server 2013, os utilizadores de POP3 e IMAP4 não consegue aceder às caixas de correio se tentarem Geridos disponibilidade dispositivos de resposta executar a acção RestartService .Os dispositivos de resposta falharem devido a nomes de WindowsService inválidos. Nesta situação, pode encontrar as informações registadas no registo de RecoveryActionResults:

ID: RestartServiceInstanceId: 150813.060155.26112.001NomeRecurso: POP. ProtocoloHora de início: datatempo.2611275ZHora de fim: datatempo.2767647ZEstado: concluídoResultado: falhouRequestorName: PopDeepTestRestartServiceExceptionName: InvalidOperationExceptionExceptionMessage: O serviço POP. Protocolo não foi encontrado no computador '.'.

ID: RestartServiceInstanceId: 150813.060655.30081.001NomeRecurso: IMAPHora de início: datatempo.3008143ZHora de fim: datatempo.3008143ZEstado: concluídoResultado: falhouRequestorName: ImapCTPRestartServiceExceptionName: InvalidOperationExceptionExceptionMessage: O serviço IMAP não foi encontrado no computador '.'.

Causa

Este problema ocorre porque um valor inválido de NomeServiço é passado em execução Reiniciar serviço dispositivo de resposta.

Resolução

Para corrigir este problema, instale 12 actualização cumulativa para o Exchange Server 2013 ou uma posterior actualização cumulativa para o Exchange Server 2013.

Estado

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".

Referências

Obter informações sobre a terminologia utilizada pela Microsoft para descrever actualizações de software.

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.