Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Considere o seguinte cenário:

  • Está a utilizar o Microsoft Lync Phone Edition para o dispositivo de telefone de 6725ip de Aastra ou Aastra 6721ip.

  • Configurar vários números de emergência, com ou sem as máscaras de acesso telefónico atribuídas.

  • O número de máscaras de acesso telefónico que estão atribuídos a um número de emergência é inferior ao número total de números de emergência que estão configurados.

Neste cenário, w galinha iniciar sessão para o dispositivo, o dispositivo falha.

Causa

Este problema ocorre porque o dispositivo não é possível analisar correctamente cada número de emergência e a máscara de acesso telefónico emergência correspondente.

Resolução

Para resolver este problema, instale a actualização de Abril de 2017 cumulativa para o Lync Phone Edition para 6721ip de Aastra e Aastra 6725ip telefones.

Estado

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×