Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Quando tenta aceder ao Calendário utilizando o Microsoft Teams, pode haver um problema de desempenho que é causado por um URL EWS incorreto e falhas podem ocorrer aleatoriamente.

Causa

O Autodiscover v2 não está ciente do site no Microsoft Exchange Server 2019 e no Exchange Server 2016, pelo que nem sempre reporta o URL para o ponto final que está no mesmo site ative do Diretório que a caixa de correio. O Calendário das Equipas da Microsoft em modo híbrido está a utilizar o Autodiscover v2, o que faz com que as Equipas da Microsoft não apresentem o calendário aleatoriamente.

Resolução

Para corrigir este problema, instale uma das seguintes atualizações:

Para o Exchange Server 2019, instale a Atualização Cumulativa 9 para o Exchange Server 2019 ou uma atualização acumulada posterior para o Exchange Server 2019.

Para o Exchange Server 2016, instale a Atualização Cumulativa 20 para Exchange Server 2016 ou uma atualização acumulada posterior para o Exchange Server 2016.

Referências

Conheça a terminologia que a Microsoft utiliza para descrever atualizações de software.

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×