Sintomas
Considere o seguinte cenário:
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Tem a função de servidor de acesso de cliente do Microsoft Exchange Server 2013 instalada num ambiente Microsoft Exchange Server 2010.
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A função de servidor de acesso de cliente do Exchange Server 2013 é publicada através de um firewall ou um servidor proxy, tal como o Microsoft Forefront ameaça gestão Gateway (TMG).
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Tem uma caixa de correio que está localizada num servidor de caixa de correio do Exchange Server 2010.
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A caixa de correio no Outlook Web App inicia sessão utilizando o Internet Explorer 8, Internet Explorer 9, Internet Explorer 10 ou 11 do Internet Explorer.
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Internet Explorer utiliza o Microsoft Silverlight.
Neste cenário, quando adiciona muitos anexos para uma nova mensagem de correio electrónico, a operação falha e recebe a seguinte mensagem de erro:
Não foi possível concluir a acção que tentou efectuar, porque não existe um problema de configuração no servidor. Se o problema persistir, contacte a assistência técnica.
Quando efectuar uma eliminação em massa ou de uma acção de mover mensagens de correio electrónico em massa, a operação falha e recebe a seguinte mensagem de erro:
Ocorreu um erro inesperado e o pedido não puderam ser processado. Todo o relatório é listado abaixo.
Quando expandir o relatório, o relatório é a seguinte:
Ocorreu um erro inesperado e o pedido não puderam ser processado.
Resolução
Para resolver este problema, instale a actualização cumulativa seguinte:
2961810 actualização cumulativa 6 para o Exchange Server 2013
Causa
Estes problemas ocorrem porque o componente Proxy de HTTP no servidor de acesso de cliente do Exchange Server 2013 não encontrar os cabeçalhos SOAP e o organismo para os pedidos. Por conseguinte, o componente não é possível redireccionar os pedidos.
Estado
A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".
Mais informações
Para mais informações sobre como publicar o Exchange Server 2013 utilizando TMG, vá para o seguinte Web site da Microsoft: