Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Considere o seguinte cenário:

  • Existem vários utilizadores, que estão activados para o controlo remoto da chamada (RCC) e vários utilizadores, que estão activados para voz de empresa num ambiente Microsoft Lync Server 2013.

  • Todos os utilizadores activado por voz de empresa são configurados para terem o mesmo número de telefone principal e extensões diferentes.

  • Um utilizador RCC-activada tenta chamada para um utilizador de suporte de voz de empresa.

Neste cenário, o autor da chamada pode ouvir som de anel de retorno. No entanto, o destinatário da chamada não ver uma notificação de chamada de entrada de um cliente para o Lync nem ele ouvir a tocar de telefone do suporte técnico. Além disso, é registado um erro de 485 ambíguo nos registos de UCCAPI.

Causa

Este problema ocorre porque o número de extensão de um utilizador de suporte de voz de empresa é analisado incorrectamente quando um utilizador com RCC chama o utilizador de suporte de voz de empresa.

Resolução

Para resolver este problema, instale a actualização cumulativa seguinte:

2905048 descrição da actualização cumulativa 5.0.8308.577 para o Lync Server 2013 (servidor Front-End e servidor de perímetro): Janeiro de 2014

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×