Sintomas

Depois de alterar a palavra-passe da conta de utilizador, não é possível iniciar sessão no Skype para o cliente de negócio (Microsoft Lync 2013).

Nota É a única forma de iniciar sessão no cliente manualmente mudar o nome de ficheiros na seguinte pasta do sistema:

C:\Users\<User>\AppData\Roaming\Microsoft\Crypto\RSA

Causa

Este problema ocorre porque a chave Rivst-Shamir-Adleman (RSA) não é actualizada como previsto.

Resolução

Para corrigir este problema, instale a 1 de Novembro de 2016, actualizar (KB3127934) para Skype para a empresa.

Nota Lync 2013 foi actualizado para o Skype para a empresa em Abril de 2015.

Precisa de mais ajuda?

Aumente os seus conhecimentos

Explore as formações >

Seja o primeiro a obter novas funcionalidades

Aderir ao Microsoft insiders >

As informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?

Obrigado pelo seu feedback!

×