Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Considere o seguinte cenário:

  • Tente iniciar sessão numa rede sem fios utilizando uma única início de sessão (SSO) conta nova num computador que esteja a executar o Windows RT 8.1 ou Windows 8.1.

  • Esta é a primeira vez que utilizar a nova conta SSO no computador.

  • Introduza uma credencial incorrecta para a nova conta SSO e o início de sessão falha.

  • Introduza uma credencial correcta para iniciar sessão novamente.


Neste cenário, encontrar um dos seguintes problemas:

  • Mantenha-se no ecrã de boas vindas com pontos em rotação durante vários minutos e, em seguida, voltar ao ecrã de início de sessão, bem como mensagens de erro.

  • Reinicie o computador e tente iniciar sessão novamente. Em seguida, mantenha-se num ecrã preto.


Causa

Este problema ocorre porque o serviço de perfis de utilizador falhas se tenta ler um perfil vazio durante a sequência de início de sessão.

Resolução

Para resolver este problema, instale a actualização 2919355. Para mais informações sobre como obter este pacote de update rollup, clique no número de artigo seguinte para visualizar o artigo na Microsoft Knowledge Base:

Windows RT 8.1, 8.1 do Windows e Abril de actualização do Windows Server 2012 R2, 2014 2919355

Estado

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".

Mais informações

Para mais informações sobre a terminologia de atualização de software, clique no seguinte número de artigo para visualizar o artigo na Base de Dados de Conhecimento Microsoft:

824684 descrição da terminologia padrão utilizada para descrever actualizações de software da Microsoft

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×