Applies ToMicrosoft Dynamics CRM 2011

Sintomas

Quando se move entre entidades no Microsoft Dynamics CRM 2011, o consumo de memória do Windows Internet Explorer aumenta inesperadamente e poderá levar o Internet Explorer sair.

Causa

Este problema ocorre devido a uma fuga de memória que ocorre quando se move entre entidades no Microsoft Dynamics CRM 2011.

Resolução

Este problema foi corrigido no conjunto de actualizações cumulativas mais recente para Microsoft Dynamics CRM 2011.Para obter mais informações sobre o conjunto de actualização cumulativa mais recente do Microsoft Dynamics CRM 2011, clique no número de artigo seguinte para visualizar o artigo na Microsoft Knowledge Base:

2555051 Correcções e actualizações do Microsoft Dynamics CRM 2011 Nota Este problema foi inicialmente corrigido no conjunto de actualizações 3 para Microsoft Dynamics CRM 2011. Para mais informações sobre o conjunto de actualizações 3 para Microsoft Dynamics CRM 2011, clique no número de artigo seguinte para visualizar o artigo na Microsoft Knowledge Base:

2547347 O conjunto de actualizações 3 para Microsoft Dynamics CRM 2011 está disponível

Estado

A Microsoft confirmou que este problema ocorre nos produtos da Microsoft listados na secção "Aplica-se a".

Mais Informações

Para mais informações sobre a terminologia de atualização de software, clique no seguinte número de artigo para visualizar o artigo na Base de Dados de Conhecimento Microsoft:

824684Descrição da terminologia padrão utilizada para descrever as atualizações de software da MicrosoftPara mais informações sobre a terminologia de pacote de Microsoft Business Solutions CRM software correcção e actualização, clique no número de artigo seguinte para visualizar o artigo na Microsoft Knowledge Base:

887283 Padrões de nomenclatura do pacote de correcção de software do Microsoft Business Solutions CRM e actualização

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.