O correio de voz LED num telefone de Polycom CX300 não activa quando recebe uma mensagem de correio de voz novo num ambiente Lync 2010

Sintomas

Ligue um telefone de CX300 de Polycom para o computador que esteja a executar um cliente de Microsoft Lync 2010. Nesta situação, o correio de voz Díodo de emissor de luz (LED) ao telefone não activa quando recebe uma nova mensagem de correio de voz.

Causa

Este problema ocorre porque o cliente Lync 2010 não enviar o relatório de dispositivo (HID) de interface humana para activar o LED do voice mail.

Resolução

Para resolver este problema, instale a actualização cumulativa seguinte:

2571543 Descrição do pacote de actualização cumulativa para o Lync 2010: de Julho de 2011

Mais Informações

Para mais informações sobre controladores HID, visite o seguinte Web site da Microsoft:

Informações gerais sobre controladores HID

Precisa de mais ajuda?

Aumente os seus conhecimentos
Explore as formações
Seja o primeiro a obter novas funcionalidades
Aderir ao Microsoft insiders

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×