Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Suponha que tem um servidor de acesso de cliente do Microsoft Exchange, que estabelece as sessões para um servidor de correio diferente num ambiente do Exchange Server 2013. Depois de aplicar a actualização cumulativa 9 ou 10 de actualização cumulativa para Exchange Server 2013, os clientes do Internet Mail Access Protocol (IMAP) são-lhe pedidos repetidamente credenciais de autenticação.

Causa

Este é um problema conhecido no Exchange Server 2013.

Solução alternativa

Para contornar este problema, siga estes passos para reiniciar os serviços IMAP no servidor do Exchange Server 2013:

  1. Desactive o parâmetro EnableGSSAPIAndNTLMAuth .

  2. Execute o cmdlet do Conjunto-IMAPSettings-EnableGSSAPIAndNTLMAuth $false .


Resolução

Para corrigir este problema, instale 11 actualização cumulativa ou uma posterior actualização cumulativa para o Exchange Server 2013.

Estado

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×