Sintomas
Quando os utilizadores do Microsoft Exchange Server 2010 tentam aceder a uma pasta pública, eles podem detectar um ou mais dos seguintes sintomas:
-
Os utilizadores não é possível aceder à pasta pública. Além disso, estes utilizadores recebem uma mensagem de erro nos seus clientes do Microsoft Office Outlook. A mensagem de erro indica que a pasta pública não está disponível.
-
Os clientes do Outlook não respondem.
Causa
Este problema ocorre porque um impasse no processo detore.exe de Socorre quando existem dois ou mais utilizadores que estão a tentar aceder à mesma pasta pública.
Resolução
Para resolver este problema, instale o update rollup seguinte:
Descrição de 2425179 de Update Rollup 2 para o Exchange Server 2010 Service Pack 1
Estado
A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".