Problemas de localizador de sala de reuniões que não estão em intervalos de 30 minutos

Sintomas

Considere os seguintes cenários, quando utilizar a funcionalidade de localizador de salas no Microsoft Outlook.Cenário 1

  • Criar um novo pedido de reunião para o qual a hora de fim não está num incremento de 30 minutos, tal como 2:30 – 3: 15H.

  • Seleccionar uma sala que parece estar disponível durante este período de tempo e, em seguida, enviar o pedido de reunião.

  • A sala que seleccionou tem a marcação automática activada.

Neste cenário, recebe uma reunião recusar notificação indicando que a sala tivesse sido já estará disponível para parte do mesmo tempo, tal a partir de 3:00 – 4:00 PM. Isto ocorre mesmo que a sala parece estar disponíveis no localizador de salas quando contabilizar a reunião.Cenário 2Criar um novo pedido de reunião para uma reunião de menos de 30 minutos, tal como de 2:00 – 2:25 PM, ou 2:01 – 2: 30PM. Neste cenário, localizador de salas mostra que existem sem salas disponíveis, mesmo que existam salas durante este período. 

Causa

A funcionalidade de localizador de salas de Outlook utiliza intervalos de 30 minutos, como a duração da reunião predefinida. Não suporta intervalos mais curtos.

Solução

Para contornar este problema, utilize os seguintes métodos.Método 1: livro reuniões em intervalos de 30 minutos para evitar o problema.Método 2: utilizar outro método para localizar salas disponíveis, tal como através do Assistente de agendamento no Outlook.

Precisa de mais ajuda?

Aumente os seus conhecimentos
Explore as formações
Seja o primeiro a obter novas funcionalidades
Aderir ao Microsoft insiders

As informações foram úteis?

Obrigado pelos seus comentários!

Obrigado pelo seu feedback! Parece que poderá ser benéfico reencaminhá-lo para um dos nossos agentes de suporte do Office.

×