Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Suponha que está a executar o Microsoft Outlook no modo online num ambiente Microsoft Exchange Server 2010. Adicione a coluna de Assinada por ou Enviar a partir dos campos de todo o correio nas definições de vista do Outlook. Nesta situação, o serviço de acesso de cliente do Microsoft Exchange RPC (Microsoft.Exchange.RpcClientAccess.Service.exe) falha no servidor de acesso de cliente. Além disso, é registado o seguinte evento no registo de aplicações:

Causa

Este problema ocorre porque a cache de vista é deixada num estado inconsistente, quando adiciona a coluna Assinada por ou Enviar de nas definições de vista do Outlook.

Resolução

Para resolver este problema, instale o update rollup seguinte:

Descrição de 2917508 de Update Rollup 5 para Exchange Server 2010 Service Pack 3

Solução alternativa

Para contornar este problema, utilize o Outlook no modo em cache ou certifique-se de que não mostrar a coluna Assinada por ou Enviar de nas definições de vista.

Estado

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×