Iniciar sessão com a Microsoft
Iniciar sessão ou criar uma conta.
Olá,
Selecione uma conta diferente.
Tem várias contas
Selecione a conta com a qual pretende iniciar sessão.

Sintomas

Considere o seguinte cenário:

  • Adicionar um novo domínio SIP um Skype Microsoft para o ambiente de negócio servidor 2015.

  • Alterar o domínio SIP predefinido para o domínio adicionado recentemente.

  • Um utilizador inicia sessão no Skype para aplicação móvel do negócio, introduzindo o número de telefone.

  • O utilizador sai o Skype para aplicação móvel do negócio e, em seguida, sinais novamente.

Neste cenário, o utilizador não é possível iniciar sessão e recebe a seguinte mensagem de erro:

Não é possível iniciar sessão... Tente mais tarde.


Causa

Este problema ocorre porque o plano de acesso telefónico contém caracteres não numéricos ou não alfabéticos. Isto provoca a falha de validação de número de telefone.

Resolução

Para corrigir este problema, instale a 6.0.9319.259 para o Skype para Business Server 2015, servidor de componentes Web de actualização de Junho de 2016 cumulativa.

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.

Estas informações foram úteis?

Quão satisfeito está com a qualidade do idioma?
O que afetou a sua experiência?
Ao selecionar submeter, o seu feedback será utilizado para melhorar os produtos e serviços da Microsoft. O seu administrador de TI poderá recolher estes dados. Declaração de Privacidade.

Obrigado pelo seu feedback!

×