Sintomas

Num ambiente Microsoft Exchange Server 2013, os servidores Exchange podem deparar-se com o problema de utilização elevada da CPU e o processo de trabalho do IIS (w3wp.exe) consome muita utilização da CPU, que é o conjunto aplicacional MSExchangeMapiMailboxAppPool. Como resultado, não pode ligar-se aos servidores do Exchange Server 2013 ou o cliente do Outlook bloqueia.

Causa

Este problema ocorre porque MSExchangeMapiMailboxAppPool está à espera de um bloqueio global dentro da fila de temporizador do sistema.

Resolução

Para corrigir este problema, instale a Atualização Cumulativa 19 para Exchange Server 2013 ou uma atualização cumulativa posterior para Exchange Server 2013.

Estado

A Microsoft confirmou que se trata de um problema nos produtos Microsoft listados na secção "Aplica-se a".

Referências

Saiba mais sobre a terminologia que a Microsoft utiliza para descrever as atualizações de software.

Precisa de mais ajuda?

Quer mais opções?

Explore os benefícios da subscrição, navegue em cursos de formação, saiba como proteger o seu dispositivo e muito mais.

As comunidades ajudam-no a colocar e a responder perguntas, a dar feedback e a ouvir especialistas com conhecimentos abrangentes.