Sintomas

Considere o seguinte cenário:

  • Implementar a funcionalidade de recolha de chamada de grupo num ambiente Microsoft Lync Server 2013.

  • Um utilizador (utilizador) chama um grupo de recolha de chamar utilizando um dispositivo de Lync Phone Edition no ambiente. Por exemplo, o utilizador utiliza Lync Phone Edition para o dispositivo de Polycom.

  • Outro utilizador (utilizador B) atende a chamada ao marcar o número de recolha de chamada de grupo no Lync 2013.

Neste cenário, o utilizador B pode ouvir a voz do utilizador A. No entanto, o utilizador não é possível ouvir a voz do utilizador B.

Causa

Este problema ocorre porque o dispositivo Lync Phone Edition não suporta o codec Siren. Por conseguinte, o dispositivo de Lync Phone Edition não reconhece os dados de voz no Lync 2013.

Resolução

Para resolver este problema, instale uma das seguintes actualizações cumulativas:

Telefone Lync Edition para 6721ip de Aastra e Aastra 6725ip

2902800 descrição da actualização para o Lync Phone Edition para 6721ip de Aastra e Aastra 6725ip: de Outubro de 2013

Telefone Lync Edition para o HP 4110 e HP 4120

2902803 descrição da actualização para o Lync Phone Edition para o HP 4110 e HP 4120: de Outubro de 2013

Lync 2010 Phone Edition para o CX500 de Polycom, Polycom CX600 e Polycom CX3000

2902805 descrição da actualização para o Lync 2010 Phone Edition para o CX500 de Polycom, Polycom CX600 e Polycom CX3000: de Outubro de 2013

Mais informações

Para mais informações sobre como implementar a funcionalidade de recolha de chamada de grupo, vá para o seguinte Web site da Microsoft:

Como implementar a funcionalidade de recolha de chamada de grupo

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