Sintomas

Suponha que as políticas de optimização de cliente para o Exchange ActiveSync (EAS) estão activadas num ambiente Microsoft Exchange Server 2013. Nesta situação, alguns utilizadores EAS são limitadas, apesar das cargas não exceder a escala de carga de utilizador suportado.Nota Por predefinição, todas as políticas de optimização de cliente estão activadas no servidor de Exchange 2013.

Causa

Este problema ocorre porque a latência de chamada de procedimento remoto (RPC) faz com que o arquivo de caixa de correio a ser marcado como danificado. Por conseguinte, EAS acelera os utilizadores indefinidamente.

Resolução

Para resolver este problema, instale a actualização cumulativa seguinte:

2859928 descrição da actualização cumulativa 2 para o Exchange Server 2013

Estado

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados na secção "Aplica-se a".

Mais informações

Para mais informações sobre gestão de carga de trabalho do Exchange, consulte o seguinte Web site da Microsoft:

Informações gerais sobre a gestão de carga de trabalho do ExchangePara obter mais informações sobre a gestão de carga de trabalho de referência no Exchange Server de 2013, vá para o seguinte Web site da Microsoft:

Informações gerais sobre a referência de gestão de carga de trabalhoPara mais informações sobre optimização de políticas do cliente, vá para o seguinte Web site da Microsoft:

Informações gerais sobre o cliente de optimização de políticas

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