-
Выберите ячейку, в которую нужно вставить флажок, а затем на вкладке Вставка выберите
Символы и Символ. -
Выберите Wingdings в раскрывающемся списке Шрифт .
-
Прокрутите вниз до нижнего края, установите флажок и нажмите кнопку Вставить.
-
Выберите ячейку, в которую нужно вставить галочку, на вкладке Вставка выберите
Символ. -
Если этот параметр не развернут, нажмите кнопку
Развернуть в правом углу коллекции. -
В списке слева выберите маркеры или звезды, прокрутите вниз, выберите и дважды щелкните флажок для использования. Вы также можете ввести проверка в поле поиска
, чтобы быстро получить выбор. -
Закройте коллекцию.
В настоящее время в Excel для Интернета невозможно вставить флажок. Однако можно вставить флажок в классическом приложении Excel.
-
Чтобы открыть классическое приложение, в верхней части ленты выберите Редактирование > Открыть в классическом приложении.
У вас нет классического приложения Excel? Попробуйте купить Microsoft 365.