С помощью тезауруса можно искать синонимы (разные слова с одинаковым значением) и антонимы (слова с противоположными значениями).

Совет: В классических версиях Word, PowerPoint и Outlook можно быстро получить список синонимов, щелкнув слово правой кнопкой мыши и выбрав "Синонимы". В Office Online нет иного синонима.

Word

  1. Щелкните в документе слово, которое вы хотите найти.

  2. На вкладке Рецензирование нажмите кнопку Тезаурус.

    Команда "Тезаурус" в средствах проверки правописания на вкладке "Рецензирование"

  3. Чтобы использовать одно из слов в списке результатов поиска или продолжить поиск, сделайте следующее:

    • Чтобы заменить выбранное слово одним из слов из списка, наведите на него указатель мыши, щелкните стрелку вниз и нажмите кнопку Вставить.

    • Чтобы скопировать и вкопировать слово из списка, найдите его, щелкните стрелку вниз и выберите пункт Копировать. После этого вы можете в любое место в любое место в любой точке мира.

    • Чтобы найти другие связанные слова, щелкните слово в списке результатов.

Советы: Вы также можете искать слова в тезаурусе на другом языке. Например, если документ написан на французском языке и вы хотите найти синонимы, сделайте следующее:

  • В Word 2007 в области задач Справочные материалы щелкните Параметры справочных материалов, а затем выберите нужные параметры тезауруса в группе Справочники.

  • В Word 2010 или Word 2013 на вкладке Рецензирование нажмите кнопку Справочные материалы. В области задач Справочные материалы щелкните Параметры справочных материалов, а затем выберите нужные параметры тезауруса в группе Справочники.

  • В Word 2016 на вкладке Рецензирование нажмите кнопку Тезаурус. В нижней части области задач Тезаурус выберите язык из раскрывающегося списка.

  1. Щелкните в книге слово, которое вы хотите найти.

  2. На вкладке Рецензирование нажмите кнопку Тезаурус.

    Лента Excel, вкладка ''Рецензирование'', команда ''Тезаурус''

  3. Чтобы использовать одно из слов в списке результатов поиска или продолжить поиск, сделайте следующее:

    • Чтобы заменить выбранное слово одним из слов из списка, наведите на него указатель мыши, щелкните стрелку вниз и нажмите кнопку Вставить.

    • Чтобы скопировать и вкопировать слово из списка, найдите его, щелкните стрелку вниз и выберите пункт Копировать. После этого вы можете в любое место в любое место в любой точке мира.

    • Чтобы найти другие связанные слова, щелкните слово в списке результатов.

Советы: Вы также можете искать слова в тезаурусе на другом языке. Например, если книга находится на французском языке и вам нужны синонимы, сделайте вот что:

  • В Excel 2007 в области задач Справочные материалы щелкните Параметры справочных материалов, а затем выберите нужные параметры тезауруса в группе Справочники.

  • В Excel 2010 или Excel 2013 на вкладке Рецензирование нажмите кнопку Справочные материалы. В области задач Справочные материалы щелкните Параметры справочных материалов, а затем выберите нужные параметры тезауруса в группе Справочники.

  • В Excel 2016 на вкладке Рецензирование нажмите кнопку Тезаурус. В нижней части области задач Тезаурус выберите язык из раскрывающегося списка.

  1. Выберите в записной книжке слово, которое вы хотите найти.

  2. В OneNote 2007 в меню Сервис выберите пункт Справочные материалы, а затем в раскрывающемся списке Все справочники выберите пункт Тезаурус.

    Область задач "Справочные материалы"

    В OneNote 2010 на вкладке Рецензирование выберите пункт Справочные материалы, а затем в раскрывающемся списке Все справочники выберите пункт Тезаурус.

    Review Tab, Research button

    Область задач "Справочные материалы"

    В OneNote 2013 или OneNote 2016 на вкладке Рецензирование нажмите кнопку Тезаурус.

  3. Чтобы использовать одно из слов в списке результатов поиска или продолжить поиск, сделайте следующее:

    • Чтобы заменить выбранное слово одним из слов из списка, наведите на него указатель мыши, щелкните стрелку вниз и нажмите кнопку Вставить.

    • Чтобы скопировать и вкопировать слово из списка, найдите его, щелкните стрелку вниз и выберите пункт Копировать. После этого вы можете в любое место в любое место в любой точке мира.

    • Чтобы найти другие связанные слова, щелкните слово в списке результатов.

Совет: Вы также можете искать слова в тезаурусе на другом языке. Например, если текст написан на французском языке и вам нужны синонимы, на вкладке Рецензизура нажмите кнопку Исследования. В области задач Справочные материалы щелкните Параметры справочных материалов, а затем выберите нужные параметры тезауруса в группе Справочники.

  1. Щелкните слово в Outlook, которое вы хотите найти.

  2. В Outlook 2007 на вкладке Сообщение в группе Правописание нажмите кнопку Орфография и выберитеТезаурус.

    В Outlook 2010, Outlook 2013 или Outlook 2016, перейдите на вкладку Рецензировка и выберите Тезаурус.

    Outlook Ribbon Thesaurus Icon

    Примечание: В Microsoft Outlook области задач Тезаурус или Исследования доступны в любом новом элементе Outlook ( например, сообщении или элементе календаря), но не в главном окне Outlook.

  3. Чтобы использовать одно из слов в списке результатов поиска или продолжить поиск, сделайте следующее:

    • Чтобы заменить выбранное слово одним из слов из списка, наведите на него указатель мыши, щелкните стрелку вниз и нажмите кнопку Вставить.

    • Чтобы скопировать и вкопировать слово из списка, найдите его, щелкните стрелку вниз и выберите пункт Копировать. После этого вы можете в любое место в любое место в любой точке мира.

    • Чтобы найти другие связанные слова, щелкните слово в списке результатов.

Советы: Вы также можете искать слова в тезаурусе на другом языке. Например, если текст написан на французском языке и вам нужны синонимы, сделайте вот что:

  • В Outlook 2007 в области задач Справочные материалы щелкните Параметры справочных материалов, а затем выберите нужные параметры тезауруса в группе Справочники.

  • В Outlook 2010 или Outlook 2013 на вкладке Рецензирование нажмите кнопку Справочные материалы. В области задач Справочные материалы щелкните Параметры справочных материалов, а затем выберите нужные параметры тезауруса в группе Справочники.

  • В Outlook 2016 на вкладке Рецензирование нажмите кнопку Тезаурус. В нижней части области задач Тезаурус выберите язык из раскрывающегося списка.

  1. Щелкните в презентации слово, которое вы хотите найти.

  2. На вкладке Рецензирование нажмите кнопку Тезаурус.

    PowerPoint Ribbon Review tab Thesaurus

  3. Чтобы использовать одно из слов в списке результатов поиска или продолжить поиск, сделайте следующее:

    • Чтобы заменить выбранное слово одним из слов из списка, наведите на него указатель мыши, щелкните стрелку вниз и нажмите кнопку Вставить.

    • Чтобы скопировать и вкопировать слово из списка, найдите его, щелкните стрелку вниз и выберите пункт Копировать. После этого вы можете в любое место в любое место в любой точке мира.

    • Чтобы найти другие связанные слова, щелкните слово в списке результатов.

Советы: Вы также можете искать слова в тезаурусе на другом языке. Например, если документ написан на французском языке и вы хотите найти синонимы, сделайте следующее:

  • В PowerPoint 2007 в области задач Справочные материалы щелкните Параметры справочных материалов, а затем выберите нужные параметры тезауруса в группе Справочники.

  • В PowerPoint 2010 или PowerPoint 2013 на вкладке Рецензирование нажмите кнопку Справочные материалы. В области задач Справочные материалы щелкните Параметры справочных материалов, а затем выберите нужные параметры тезауруса в группе Справочники.

  • В Outlook 2016 на вкладке Рецензирование нажмите кнопку Тезаурус. В нижней части области задач Тезаурус выберите язык из раскрывающегося списка.

  1. Щелкните в публикации слово, которое вы хотите найти.

    В Publisher 2007 в меню Сервис выберите пункт Справочные материалы, а затем в раскрывающемся списке Все справочники выберите пункт Тезаурус.

    Область задач "Справочные материалы"

    В Publisher 2010 на вкладке Главная щелкните Орфография и выберите Тезаурус.

    Thesaurus menu command

    В Publisher 2013 или Publisher 2016 на вкладке Рецензирование нажмите кнопку Тезаурус.

  2. Чтобы использовать одно из слов в списке результатов поиска или продолжить поиск, сделайте следующее:

    • Чтобы заменить выбранное слово одним из слов из списка, наведите на него указатель мыши, щелкните стрелку вниз и нажмите кнопку Вставить.

    • Чтобы скопировать и вкопировать слово из списка, найдите его, щелкните стрелку вниз и выберите пункт Копировать. После этого вы можете в любое место в любое место в любой точке мира.

    • Чтобы найти другие связанные слова, щелкните слово в списке результатов.

Совет: Вы также можете искать слова в тезаурусе на другом языке. Например, если публикация находится на французском языке и вам нужны синонимы, на вкладке Рецензия нажмите кнопку Исследования. В области задач Справочные материалы щелкните Параметры справочных материалов, а затем выберите нужные параметры тезауруса в группе Справочники.

  1. Щелкните на схеме слово, которое вы хотите найти.

  2. В Visio 2007 в меню Сервис выберите пункт Справочные материалы, а затем в раскрывающемся списке Все справочники выберите Тезаурус.

    Область задач "Справочные материалы"

    В Visio 2010, Visio 2013 или Visio 2016 на вкладке Рецензирование нажмите кнопку Тезаурус.

    Visio Ribbon Review tab Thesaurus

  3. Чтобы использовать одно из слов в списке результатов поиска или продолжить поиск, сделайте следующее:

    • Чтобы заменить выбранное слово одним из слов из списка, наведите на него указатель мыши, щелкните стрелку вниз и нажмите кнопку Вставить.

    • Чтобы скопировать и вкопировать слово из списка, найдите его, щелкните стрелку вниз и выберите пункт Копировать. После этого вы можете в любое место в любое место в любой точке мира.

    • Чтобы найти другие связанные слова, щелкните слово в списке результатов.

Советы: Вы также можете искать слова в тезаурусе на другом языке. Например, если схема находится на французском языке и вам нужны синонимы, сделайте вот что:

  • В Visio 2007 в области задач Справочные материалы щелкните Параметры справочных материалов, а затем выберите нужные параметры тезауруса в группе Справочники.

  • В Visio 2010 или Visio 2013 на вкладке Рецензирование нажмите кнопку Справочные материалы. В области задач Справочные материалы щелкните Параметры справочных материалов, а затем выберите нужные параметры тезауруса в группе Справочники.

  • В Visio 2016 на вкладке Рецензирование нажмите кнопку Тезаурус. В нижней части области задач Тезаурус выберите язык из раскрывающегося списка.

Обратная связь

Эта статья была обновлена Беном 13 февраля 2018 г. с помощью ваших комментариев. Если она оказаться полезной для вас (а особенно, если нет), осообщите нам, как ее улучшить, с помощью элементов управления отзывами ниже.

Редактор — ваш помощник

Office 2010

произошло с помощником по английскому языку?

Нужна дополнительная помощь?

Совершенствование навыков
Перейти к обучению

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?

Спасибо за ваш отзыв!

×