Приложение Word может вставлять количество слов в документ и обновлять эти данные так часто, как вам нужно.

  1. Выберите место в документе, где нужно отобразить счетчик слов.

  2. На вкладке Вставка нажмите кнопку Экспресс-блоки и выберите пункт Поле.

    Параметр вставки поля в меню "Экспресс-блоки".

  3. В списке Поля выберите пункт NumWords и нажмите кнопку ОК.

    Диалоговое окно "Поле"

Чтобы обновить информацию, щелкните в том месте, куда добавлено поле, правой кнопкой мыши и выберите команду Обновить поле.

Команда "Обновить поле"

Если вы хотите, чтобы информация автоматически обновлялась при печати, выберите Файл > Параметры > Отображение, а затем в разделе Параметры печати установите флажок Обновлять поля перед печатью.

  1. Выберите место в документе, где нужно отобразить счетчик слов.

  2. На вкладке Вставка в группе Текст нажмите кнопку Экспресс-блоки.

    Группа "Текст"'

  3. Выберите пункт Поле.

  4. В списке Поля выберите пункт NumWords и нажмите кнопку ОК.

См. также

Просмотр статистики

Нужна дополнительная помощь?

Совершенствование навыков
Перейти к обучению
Первоочередный доступ к новым возможностям
Присоединение к программе предварительной оценки Майкрософт

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?

Что повлияло на вашу оценку?

Добавите что-нибудь? Это необязательно

Спасибо за ваш отзыв!

×