Новые возможности для творчества: трехмерные модели

Применяется к
Excel для Microsoft 365 Word для Microsoft 365 Outlook для Microsoft 365 PowerPoint для Microsoft 365 Excel для Microsoft 365 для Mac Word для Microsoft 365 для Mac PowerPoint для Microsoft 365 для Mac Excel 2024 Word 2024 Outlook 2024 PowerPoint 2024 Word 2024 для Mac PowerPoint 2024 для Mac Excel 2021 Word 2021 Outlook 2021 PowerPoint 2021 Word 2021 для Mac PowerPoint 2021 для Mac Excel 2019 Word 2019 Outlook 2019 PowerPoint 2019 Excel 2016 Word 2016 PowerPoint 2016 Excel для Windows Phone 10 PowerPoint для Windows Phone 10 Word для Windows Phone 10

В Windows и macOS приложения Word, Excel, PowerPoint и Outlook поддерживают вставку трехмерных моделей непосредственно в документы, книги или презентации для иллюстрации того, или иного момента. Вы можете поворачивать модели на 360 градусов, а также наклонять их вверх и вниз, чтобы показать определенную часть объекта.

Добавление трехмерных объектов из локального файла

Трехмерные модели вставляются в файлы практически так же, как и другие изображения. Откройте на ленте вкладку Вставка, выберите Трехмерные модели, а затем — Из файла.

Добавление трехмерных объектов в презентацию с помощью функции вставки > трехмерных моделей После вставки изображения можно использовать элементы управления.

Изменение размера или поворот трехмерной модели 1 С помощью трехмерного элемента управления можно поворачивать или наклонять трехмерную модель в любом направлении. Просто щелкните, удерживайте и перетащите с помощью мыши.

2 Перетаскивайте маркеры изображения внутрь или наружу, чтобы увеличивать или уменьшать изображение.

Вы по-прежнему можете использовать маркер поворота 3 для поворота изображения по часовой стрелке или против часовой стрелки, но вы получите гораздо больше удовольствия от использования элемента управления поворотом трехмерной формы, о котором мы говорили выше.

Добавляйте трехмерные модели из нашей онлайн-библиотеки

Чтобы выбрать трехмерную модель из нашей онлайн-библиотеки, выберите «Трехмерные модели>из онлайн-источников». В открывшемся диалоговом окне можно просматривать или искать трехмерные изображения в каталоге.

Выберите одно или несколько изображений и нажмите "Вставить".

Изменение внешнего вида трехмерных моделей в Office

После вставки трехмерной модели в файл Office вы увидите контекстную вкладку Формат на вкладке ленты Инструменты трехмерных моделей. На вкладке "Формат" находятся удобные элементы управления для настройки вида трехмерных изображений.

Коллекция Трехмерные модели содержит эскизы, которые можно использовать в изображении. Например, можно быстро выбрать вид "спереди" или вид сверху вниз.

Галерея 3D Model VIews предоставляет несколько удобных пресетов для упорядочения вида вашего 3D-изображения Если у вас несколько трехмерных моделей и не получается выбрать подходящую, щелкните область выделения , чтобы включить список объектов. После этого вы можете легко выбрать одно или несколько изображений.

Инструмент "Выровнять" помогает разместить изображение на странице или слайде, например вверху или сбоку.

Панорамирование & масштабирование позволяет управлять тем, как трехмерное изображение вписывается в кадр. Нажмите кнопку "Панорамирование & масштаб ", затем щелкните и перетащите объект в пределах кадра, чтобы переместить его. Чтобы увеличить или уменьшить объект внутри рамки, используйте стрелку масштабирования справа рамки.

Используйте стрелку масштабирования, чтобы сделать трехмерное изображение больше или меньше в кадре Вставив трехмерные изображения, вы можете выполнять с ними множество захватывающих задач, например использовать переход "Трансформация" в PowerPoint , чтобы объект выглядел вращающимся или вращающимся.

Отправка трехмерных моделей по электронной почте

В Outlook 2019 и более новых версиях можно вставлять трехмерные модели в сообщения электронной почты. Этой функцией можно воспользоваться в полноразмерном редакторе сообщений. Если вы создадите новое сообщение, вы уже будете его использовать, но если вы отвечаете на сообщение в области чтения, вам нужно будет щелкнуть "Развернуть ", чтобы развернуть редактор сообщений до полного размера. Затем вы можете открыть вкладку "Вставка" и нажать кнопку "Трехмерные модели".

Важно помнить, что другой пользователь не сможет изменить модель, вставленную в сообщение. При отправке трехмерные модели преобразуются в изображения, поэтому другие пользователи не смогут их изменить.

Новая коллекция картинок

В Microsoft 365 нет традиционных картинок, но трехмерные модели — это новый вид картинок: в онлайн-библиотеке готовых к использованию трехмерных изображений есть множество изображений, которые можно использовать как есть или адаптировать.

См. также

Создание трехмерного изображения

Вставка рисунков

Обтекание текстом в Word

Эффекты трехмерной анимации в PowerPoint

Рекомендации по трехмерному содержимому для Майкрософт