Создание и печать страниц заметок

Применяется к
PowerPoint для Microsoft 365 PowerPoint 2024 PowerPoint 2021 PowerPoint 2019 PowerPoint 2016

Страницы заметок можно создавать по мере создания презентации. чтобы распечатать их для использования во время презентации.

Зеленая идея...Снимок экрана: зеленый лист   

Вместо распечатки страниц заметок рекомендуется просматривать заметки в режиме докладчика. Во время проведения презентации заметки можно отобразить на втором мониторе, чтобы не расходовать бумагу и чернила. Дополнительные сведения см. в статье Просмотр заметок докладчика на отдельном дисплее при показе презентации на нескольких мониторах.

Создание страниц заметок

Используйте область заметок в обычном представлении для ввода заметок к слайдам. Чтобы перейти в обычный режим, на вкладке Вид в группе Режимы просмотра презентации нажмите кнопку Обычный.

Снимок экрана: презентация слайдов PowerPoint в обычном режиме вместе с разделом заметок.

Вводить и форматировать текст заметок можно в обычном режиме, но для просмотра заметок и примененного форматирования (например, цветных шрифтов) перед печатью переключитесь в режим страниц заметок. В этом режиме можно также проверить и изменить колонтитулы.

Каждая страница заметок включает эскиз слайда вместе со всеми относящимися к нему заметками. В режиме страниц заметок можно добавлять в заметки диаграммы, рисунки, таблицы и другие иллюстрации.

Снимок экрана: страницы заметок в PowerPoint

(Указанные ниже номера соответствуют числам на рисунке.)

  1. Страницы заметок включают заметки и все слайды в презентации.
  2. Каждый слайд печатается на отдельной странице заметок.
  3. Слайд сопровождается соответствующими заметками.
  4. На страницы заметок можно добавить данные, например диаграммы или изображения.

При добавлении заметок учитывайте следующее:

  • Изменение, добавление и удаление объектов на странице заметок относится только к этой странице и тексту заметки в обычном режиме.
  • Чтобы увеличить размеры, изменить положение или форматирование области слайда или области заметок, внесите нужные изменения в режиме страниц заметок.
  • В обычном режиме нарисовать или вставить рисунок в области заметок невозможно. Для этого следует переключиться в режим страниц заметок.
  • Рисунки и объекты, добавленные в режиме страниц заметок, выводятся при печати, но не на экране в обычном режиме.

Освобождение места для заметок

Страница заметок по умолчанию состоит из эскиза слайда в верхней половине страницы и равного по размеру раздела для заметок в нижней половине.

Снимок экрана: один слайд из презентации PowerPoint со связанными заметками.

Если половины страницы не хватает для заметок, вы можете увеличить место.

Чтобы расширить место на отдельной странице заметок:

  1. На вкладке " Главная " выберите слайд, к которому вы хотите добавить больше места для заметок, а затем перейдите на вкладку " Вид ".

  2. На вкладке " Вид " в группе "Режимы просмотра презентации " выберите "Страница заметок".

  3. Выполните одно из следующих действий:

    • Чтобы удалить эскиз слайда, выделите слайд на странице заметок и нажмите клавишу DELETE. При этом слайд не будет удален из презентации, а только со страницы заметок, чтобы освободить место для заметок.
    • Чтобы уменьшить размер эскиза слайда на странице заметок, перетащите маркер изменения размера.
  4. На верхней границе заметки перетащите маркер изменения размера, чтобы увеличить заметку до нужного размера.

Добавление изображений или форматирования ко всем страницам заметок

Чтобы добавить объекты, например фигуры или рисунки, или отформатировать все страницы заметок в презентации, измените образец заметок. Например, чтобы поместить логотип компании или другое изображение на все страницы заметок, добавьте изображение в образец заметок. Или, если требуется изменить начертание шрифта для всех заметок, измените стиль на образце заметок. Вы можете изменить внешний вид и положение области слайда, области заметок, колонтитулов, номеров страниц и даты.

Вы можете распечатать страницы заметок с эскизами слайдов, чтобы раздать их слушателям или подготовиться к проведению презентации.

Примечание

На каждой странице можно распечатать только один эскиз слайда с заметками.

  1. Откройте презентацию, для которой нужно распечатать страницы заметок с эскизами слайдов.
  2. Откройте вкладку Файл.
  3. В левой части вкладки "Файл " нажмите кнопку "Печать".
  4. В разделе "Параметры" щелкните стрелку рядом с полем "Слайды размером во всю страницу", а затем в разделе "Макет печати" выберите пункт "Страницы заметок".
  5. Чтобы задать ориентацию страницы, щелкните стрелку рядом с полем "Книжная ориентация" и выберите "Книжная ориентация " или "Альбомная".
  6. Если нужно напечатать заметки и эскизы слайдов в цвете, выберите цветной принтер. Нажмите стрелку рядом с кнопкой "Цвет" и выберите " Цвет " в списке.
  7. Нажмите Печать.

Примечание

На каждой странице можно распечатать только одну страницу заметок.

  1. Откройте презентацию, для которой вы хотите напечатать страницы заметок без эскизов слайдов.
  2. Откройте каждый слайд в режиме страниц заметок. Чтобы перейти в режим страницы заметок , в меню " Вид " в группе "Режимы презентации " щелкните "Страница заметок".
  3. Удалите эскизы слайдов со всех страниц заметок. Чтобы удалить эскиз слайда, на странице заметок щелкните слайд и нажмите клавишу DELETE.
  4. Откройте вкладку "Файл ".
  5. В левой части вкладки "Файл " нажмите кнопку "Печать".
  6. В разделе "Параметры" щелкните стрелку рядом с полем "Слайды размером во всю страницу", а затем в разделе "Макет печати" выберите пункт "Страницы заметок".
  7. Чтобы задать ориентацию страницы, щелкните стрелку рядом с полем "Книжная ориентация" и выберите "Книжная ориентация " или "Альбомная".
  8. Если нужно напечатать заметки и эскизы слайдов в цвете, выберите цветной принтер. Нажмите стрелку рядом с кнопкой "Цвет" и выберите " Цвет " в списке.
  9. Нажмите Печать.