Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Проблемы

Рассмотрим следующий сценарий.

  • Компьютер работает под управлением Windows MultiPoint Server 2011.

  • Компьютер настроен для запуска экранной заставки при запуске компьютера.

В этом случае могут возникнуть следующие проблемы:

  • Станции, настроенные для автоматического входа в систему, для автоматического входа в систему не может быть завершена заставка закрывается путем ввода с клавиатуры или мыши.

  • Для станции, настроен для входа в систему вручную вместо экрана входа в систему отображается заставка и экранная заставка не может ответить немедленно для ввода с клавиатуры или мыши.

Причина

Эта проблема возникает, поскольку служба служб удаленных рабочих столов еще не начата.

Решение

Для решения этой проблемы установите накопительный пакет обновления, описанного в следующей статье базы знаний Майкрософт:

2555129 Накопительный пакет обновления 1 для Windows MultiPoint Server 2011 г.

Статус

Корпорация Майкрософт подтверждает наличие этой проблемы в своих продуктах, которые перечислены в разделе "Применяется к".

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×