Перейти к основному контенту
Поддержка
Войдите с помощью учетной записи Майкрософт
Войдите или создайте учетную запись.
Здравствуйте,
Выберите другую учетную запись.
У вас несколько учетных записей
Выберите учетную запись, с помощью которой нужно войти.

Проблемы

При попытке удалить клиент Microsoft Forefront Endpoint Protection 2010 или Microsoft Forefront System Center 2012 Endpoint Protection удаление завершается неудачно.

Причина

Эта проблема возникает из-за неправильной строки удаления в реестре.

Решение

Чтобы устранить эту проблему, щелкните ссылку "Исправить эту проблему", в диалоговом окне "Загрузка файлов" нажмите кнопку "Выполнить", а затем выполните действия, описанные в мастере.




Заметки

  • Возможно, мастер доступен только на английском языке. При этом автоматическое исправление подходит для любых языковых версий Windows.

  • Если у вас нет компьютера, на котором возникла проблема, вы можете сохранить автоматическое исправление на флэш-накопителе или на компакт-диске, а затем запустить исправление на компьютере, на котором возникла проблема.

Статус

Корпорация Майкрософт подтверждает наличие этой проблемы в своих продуктах, которые перечислены в разделе "Применяется к".

Нужна дополнительная помощь?

Нужны дополнительные параметры?

Изучите преимущества подписки, просмотрите учебные курсы, узнайте, как защитить свое устройство и т. д.

В сообществах можно задавать вопросы и отвечать на них, отправлять отзывы и консультироваться с экспертами разных профилей.

Были ли сведения полезными?

Насколько вы удовлетворены качеством перевода?
Что повлияло на вашу оценку?
После нажатия кнопки "Отправить" ваш отзыв будет использован для улучшения продуктов и служб Майкрософт. Эти данные будут доступны для сбора ИТ-администратору. Заявление о конфиденциальности.

Спасибо за ваш отзыв!

×