Vpišite se z Microsoftovim
Vpišite se ali ustvarite račun.
Pozdravljeni,
Izberite drug račun.
Imate več računov
Izberite račun, s katerim se želite vpisati.
angleščina
Ta članek žal ni na voljo v vašem jeziku.

Symptoms

When Outlook 2007 or Outlook 2010 is running in Cached mode, users do not see some new e-mail messages.

Cause

This problem occurs because the ItemProcSearch search folder does not receive notifications that indicate new e-mail messages have arrived, and the e-mail messages are flagged as hidden. Therefore, the e-mail messages are never processed.

Resolution

To resolve this problem in Outlook 2007, follow these steps:

  1. Exit Outlook 2007.

  2. Install the 2007 Microsoft Office suite Service Pack 2.

  3. Click Start, click Run, type outlook/cleanips, and then click OK.

To resolve this problem in Outlook 2010, click Start, click Run, type outlook/cleanips, and then click OK.

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

Ali potrebujete dodatno pomoč?

Ali želite več možnosti?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

Vam je bila informacija v pomoč?

Kaj je vplivalo na vašo izkušnjo?
Če pritisnete »Pošlji«, bomo vaše povratne informacije uporabili za izboljšanje Microsoftovih izdelkov in storitev. Vaš skrbnik za IT bo lahko zbiral te podatke. Izjavi o zasebnosti.

Zahvaljujemo se vam za povratne informacije.

×