Če pogosto ustvarjate določeno vrsto dokumenta, na primer mesečno poročilo, prodajno napoved ali predstavitev z logotipom podjetja, ga shranite kot predlogo, ki jo lahko uporabite vsakič, ko jo potrebujete, namesto da datoteko ustvarite vsakič znova. Začnite z dokumentom, ki ste ga že ustvarili, prenesli ali pa z novo Microsoftovo predlogo, ki ste jo prilagodili. 

Shranjevanje predloge

  1. Če želite datoteko shraniti kot predlogo, kliknite Datoteka > Shrani kot.

  2. Dvokliknite Računalnik, v programih sistema Office 2016 pa dvokliknite Ta računalnik.

    Okno »Shrani kot«, ki prikazuje seznam mest, kamor lahko shranite dokument

  3. V polje Ime datoteke vnesite ime predloge.

  4. Če želite osnovno predlogo, na seznamu Shrani kot vrsto kliknite navedeno predlogo. V Wordu na primer kliknite Wordova predloga.

    Shranjevanje dokumenta kot predloge

    Če so v dokumentu makri, kliknite Wordova predloga z omogočenimi makri.

    Office samodejno odpre mapo »Officeove predloge po meri«.

  5. Kliknite Shrani.

Namig: Če želite spremeniti mesto, kamor vaša aplikacija samodejno shranjuje predloge, kliknite Datoteka > Možnosti > Shrani in v polje Privzeto mesto osebnih predlog vnesite mapo in pot, ki ju želite uporabiti. Vse nove predloge, ki jih boste shranili, se bodo shranile v to mapo in ko boste kliknili Datoteka > Novo > Osebno, se bodo prikazale predloge v tej mapi.

Urejanje predloge

Če želite posodobiti predlogo, odprite datoteko, naredite želene spremembe, nato pa shranite predlogo.

  1. Kliknite Datoteka > Odpri.

  2. Dvokliknite Računalnik ali Ta računalnik.

  3. Prebrskajte do mape Officeove predloge po meri, ki je v razdelku Moji dokumenti.

  4. Kliknite predlogo in nato Odpri.

  5. Naredite želene spremembe in nato shranite ter zaprite predlogo.

Uporaba predloge za ustvarjanje novega dokumenta

Če želite začeti novo datoteko, ki temelji na vaši predlogi, kliknite Datoteka > Novo >pomeri in kliknite predlogo.

Povezava do osebnih predlog

Opomba: Če uporabljate to Office 2013, je morda za ta gumb namesto možnosti Po meri rečeno Osebno.

Uporaba predlog iz prejšnjih različic Officea

Če ste v prejšnjih različicah Officea ustvarili predloge, jih lahko uporabljate tudi v sistemih Office 2013 in 2016. Najprej jih premaknite v mapo »Officeove predloge po meri«, kjer jih lahko aplikacija poišče. Z orodjem »Popravi« jih hitro premaknete.

Word

  1. Odprite Wordov dokument, ki ga želite shraniti kot predlogo.

  2. V meniju Datoteka kliknite Shrani kot predlogo.

  3. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo.

  4. (izbirno) V polju Kje izberite mesto, kamor želite shraniti predlogo.

  5. Ob možnosti Oblika zapisadatoteke kliknite Microsoft Word predloge (.dotx)ali če so v dokumentu makri, kliknite Microsoft Word Macro-Enabled predloge (.dotm).

  6. Kliknite Shrani.

    Če ne izberete drugega mesta, je predloga shranjena v /Users/uporabniškoime /Library/Group Containers/UBF8T346G9. Office/uporabniška vsebina/predloge.

    Če želite spremeniti mesto, kamor Word samodejno shranjuje vaše predloge, v Wordovem meniju kliknite Nastavitve innato v razdelku Nastavitvekliknite Mesta datotek. V razdelku Mesta datotekna seznamu izberite Uporabniške predloge in nato kliknite Spremeni. Vnesite novo mapo in pot, ki jo želite uporabiti, Word pa bo shranil vse nove predloge v to mapo.

Obstoječo predlogo lahko prilagodite, da bo še bolj uporabna. Obstoječi predlogi dodajte statične informacije in nato znova shranite datoteko (kot predlogo).

  1. V meniju Datoteka kliknite Novo iz predloge.

  2. Kliknite predlogo, ki je podobna predlogi, ki jo želite ustvariti, in nato kliknite Ustvari.

    Opomba: Če predloge ne najdete, jo lahko poiščete na podlagi ključnih besed v polju Išči v vseh predlogah.

  3. Dodajte, izbrišite ali spremenite poljubno besedilo, grafiko ali oblikovanje ter naredite vse druge spremembe, ki jih želite narediti v vseh novih dokumentih, ki jih ustvarite na predlogi.

  4. V meniju Datoteka kliknite Shrani kot predlogo.

  5. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo.

  6. (izbirno) V polju Kje izberite mesto, kamor želite shraniti predlogo.

  7. Ob možnosti Oblika zapisadatoteke kliknite Microsoft Word predloge (.dotx)ali če so v predlogi makri, kliknite Microsoft Word Macro-Enabled predloge.

  8. Kliknite Shrani.

    Če ne izberete drugega mesta, je predloga shranjena v /Users/uporabniškoime /Library/Group Containers/UBF8T346G9. Office/uporabniška vsebina/predloge.

    Če želite spremeniti mesto, kamor Word samodejno shranjuje vaše predloge, v Wordovem meniju kliknite Nastavitve innato v razdelku Nastavitvekliknite Mesta datotek. V razdelku Mesta datotekna seznamu izberite Uporabniške predloge in nato kliknite Spremeni. Vnesite novo mapo in pot, ki jo želite uporabiti, Word pa bo shranil vse nove predloge v to mapo.

Če želite začeti nov dokument, ki temelji na vaši predlogi, v meniju Datoteka kliknite Novo iz predloge innato izberite predlogo, ki jo želite uporabiti.

  1. V Finder (Finder)odprite /Users/username/Library/Group Containers/UBF8T346G9. Office/uporabniška vsebina/predloge.

  2. Predloge, ki jih želite izbrisati, povlecite v Koš.

PowerPoint

  1. Odprite prazno predstavitev, nato pa na zavihku Ogled kliknite Matrica diapozitiva.

    Matrica diapozitiva je največja slika diapozitiva na vrhu seznama sličic diapozitivov. Povezane postavitve so postavljene pod njo.

    PowerPoint for Mac Slide Master

  2. Če želite spremeniti matrico ali postavitve diapozitiva, na zavihku Matrica diapozitiva naredite nekaj od tega:

    PowerPoint for Mac Slide Master
    • Če želite dodati barvno temo s posebnimi pisavami in učinki, kliknite Temein izberite temo.

    • Če želite spremeniti ozadje, kliknite Slogiozadja in izberite ozadje.

    • Če želite dodati označbo mesta za besedilo, sliko, grafikon in druge predmete, v podoknu sličic kliknite postavitev diapozitiva, ki naj vsebuje označbo mesta. V meniju Vstavi označbomesta izberite vrsto označbe mesta, ki jo želite dodati, in povlecite, da narišete velikost označbe mesta.

      PowerPoint for Mac Insert Placeholder

  1. Odprite predstavitev, ki jo želite shraniti kot predlogo.

  2. Na zavihku Datoteka kliknite Shrani kot predlogo.

  3. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo.

  4. (izbirno) V polju Kje izberite mesto, kamor želite shraniti predlogo.

  5. Ob možnosti Oblika zapisadatoteke kliknite PowerPoint Predloga (.potx)ali kliknite Predloga PowerPoint Macro-Enabled (.potm),če predstavitev vsebuje makre.

  6. Kliknite Shrani.

    Če ne izberete drugega mesta, je predloga shranjena v /Users/uporabniškoime /Library/Group Containers/UBF8T346G9. Office/uporabniška vsebina/predloge.

Obstoječo predlogo lahko prilagodite, da bo še bolj uporabna. Obstoječi predlogi dodajte statične informacije in nato znova shranite datoteko (kot predlogo).

  1. V meniju Datoteka kliknite Novo iz predloge.

  2. Kliknite predlogo, ki je podobna predlogi, ki jo želite ustvariti, in nato kliknite Ustvari.

    Opomba: Če predloge ne najdete, jo lahko poiščete na podlagi ključnih besed v polju Išči v vseh predlogah.

  3. Dodajte, izbrišite ali spremenite poljubno besedilo, grafiko ali oblikovanje ter naredite vse druge spremembe, ki jih želite narediti v vseh novih predstavitvah, ki jih ustvarite na predlogi.

  4. V meniju Datoteka kliknite Shrani kot predlogo.

  5. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo.

  6. (izbirno) V polju Kje izberite mesto, kamor želite shraniti predlogo.

  7. Ob možnosti Oblika zapisadatoteke kliknite PowerPoint predloga (.potx)ali kliknite Predloga PowerPoint Macro-Enabled (.potm),če vaša predloga vsebuje makre.

  8. Kliknite Shrani.

    Če ne izberete drugega mesta, je predloga shranjena v /Users/uporabniškoime /Library/Group Containers/UBF8T346G9. Office/uporabniška vsebina/predloge.

Če želite začeti novo predstavitev, ki temelji na predlogi, v meniju Datoteka kliknite Novo iz predloge innato izberite predlogo, ki jo želite uporabiti.

  1. V Finder (Finder)odprite /Users/username/Library/Group Containers/UBF8T346G9. Office/uporabniška vsebina/predloge.

  2. Predloge, ki jih želite izbrisati, povlecite v Koš.

Excel

  1. Odprite delovni zvezek, ki ga želite shraniti kot predlogo.

  2. V meniju Datoteka kliknite Shrani kot predlogo.

  3. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo.

  4. (izbirno) V polju Kje izberite mesto, kamor želite shraniti predlogo.

  5. Ob možnosti Oblika zapisadatoteke kliknite Excel predloga (.xltx)ali pa kliknite Predloga Excel Macro-Enabled (.xltm),če so v delovnem zvezku makri.

  6. Kliknite Shrani.

    Če ne izberete drugega mesta, je predloga shranjena v /Users/uporabniškoime /Library/Group Containers/UBF8T346G9. Office/uporabniška vsebina/predloge.

Obstoječo predlogo lahko prilagodite, da bo še bolj uporabna. Obstoječi predlogi dodajte statične informacije in nato znova shranite datoteko (kot predlogo).

  1. V meniju Datoteka kliknite Novo iz predloge.

  2. Kliknite predlogo, ki je podobna predlogi, ki jo želite ustvariti, in nato kliknite Ustvari.

    Opomba: Če predloge ne najdete, jo lahko poiščete na podlagi ključnih besed v polju Išči v vseh predlogah.

  3. Dodajte, izbrišite ali spremenite vsebino, grafiko ali oblikovanje ter naredite vse druge spremembe, ki jih želite narediti v vseh novih delovnih zvezkih, na podlagi katere temelji predloga.

  4. V meniju Datoteka kliknite Shrani kot predlogo.

  5. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo.

  6. (izbirno) V polju Kje izberite mesto, kamor želite shraniti predlogo.

  7. Ob možnosti Oblika zapisadatoteke kliknite Excel predloga (.xltx)ali pa kliknite Predloga Excel Macro-Enabled (.xltm),če vaša predloga vsebuje makre.

    In the Save As box, Word template is highlighted

  8. Kliknite Shrani.

    Če ne izberete drugega mesta, je predloga shranjena v /Users/uporabniškoime /Library/Group Containers/UBF8T346G9. Office/uporabniška vsebina/predloge.

Če želite začeti nov delovni zvezek, ki temelji na predlogi, v meniju Datoteka kliknite Novo iz predloge innato izberite predlogo, ki jo želite uporabiti.

  1. V Finder (Finder)odprite /Users/username/Library/Group Containers/UBF8T346G9. Office/uporabniška vsebina/predloge.

  2. Predloge, ki jih želite izbrisati, povlecite v Koš.

Glejte tudi

Razlike med predlogami, temami in slogi v Wordu

Word

  1. Odprite dokument.

  2. Dodajte, izbrišite ali spremenite poljubno besedilo, grafiko ali oblikovanje ter naredite vse druge spremembe, ki jih želite narediti v vseh novih dokumentih, ki jih ustvarite na predlogi.

  3. V meniju Datoteka kliknite Shrani kot.

  4. V pojavnem meniju Oblika kliknite Wordova predloga (.dotx).

  5. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo, in nato kliknite Shrani.

    Če ne izberete drugega mesta, je predloga shranjena v /Users/uporabniškoime /Library/Application Support/Microsoft/Office/User Templates/My Templates.

  6. V meniju Datoteka kliknite Zapri.

    Če želite organizirati predloge, z aplikacijo Finder ustvarite novo mapo v /Users/uporabniškoime /Library/Application Support/Microsoft/Office/User Templates/My Templates, nato pa shranite predlogo v novo mapo. 

    Opomba: Če uporabljate Mac OS X 7 (Lion), je mapa Library privzeto skrita. Če želite prikazati mapo Library (Knjižnica), v Finder (Finder) kliknite meni Go (Pojdi) in nato pridržite tipko OPTION.

Obstoječo predlogo lahko prilagodite, da bo še bolj uporabna. Obstoječi predlogi dodajte statične informacije in nato znova shranite datoteko (kot predlogo).

  1. V orodni vrstici Standardno kliknite Novo iz predloge New From Template button.

  2. V levem podoknu za krmarjenje v razdelku PREDLOGEkliknite Vse.

    Opomba: Če predloge ne najdete, jo lahko poiščete na podlagi ključnih besed v polju Išči.

  3. Kliknite predlogo, podobno predlogi, ki jo želite ustvariti, in nato kliknite Izberi.

  4. Dodajte, izbrišite ali spremenite poljubno besedilo, grafiko ali oblikovanje ter naredite vse druge spremembe, ki jih želite narediti v vseh novih dokumentih, ki jih ustvarite na predlogi.

  5. V meniju Datoteka kliknite Shrani kot.

  6. V pojavnem meniju Oblika kliknite Wordova predloga (.dotx).

  7. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo, in nato kliknite Shrani.

    Če ne izberete drugega mesta, je predloga shranjena v /Users/uporabniškoime /Library/Application Support/Microsoft/Office/User Templates/My Templates.

    Če želite organizirati predloge, z aplikacijo Finder ustvarite novo mapo v /Users/uporabniškoime /Library/Application Support/Microsoft/Office/User Templates/My Templates, nato pa shranite predlogo v novo mapo. 

    Opomba: Če uporabljate Mac OS X 7 (Lion), je mapa Library privzeto skrita. Če želite prikazati mapo Library (Knjižnica), v Finder (Finder) kliknite meni Go (Pojdi) in nato pridržite tipko OPTION.

  1. V orodni vrstici Standardno kliknite Novo iz predloge New From Template button.

  2. V levem podoknu za krmarjenje v razdelku PREDLOGEkliknite Moje predloge.

    Opomba: Če ste za organizacijo predlog ustvarili mape, so mape prikazane v razdelku Moje predloge. Če želite videti predloge, morate klikniti mapo.

  3. Kliknite predlogo, ki ste jo ustvarili, in nato kliknite Izberi.

  1. V finder (Finder)odprite /Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates.

    Opomba: Če uporabljate Mac OS X 7 (Lion), je mapa Library privzeto skrita. Če želite prikazati mapo Knjižnica, v Finder (Finder) kliknite meni Go (Pojdi) in nato pridržite tipko OPTION (MOŽNOST).

  2. Predloge, ki jih želite izbrisati, povlecite v Koš.

PowerPoint

  1. Odprite predstavitev, iz katerega želite ustvariti novo predlogo.

  2. Dodajte, izbrišite ali spremenite poljubno besedilo, grafiko ali oblikovanje ter naredite vse druge spremembe, ki jih želite narediti v vseh novih predstavitvah, ki jih ustvarite na predlogi.

  3. V meniju Datoteka kliknite Shrani kot.

  4. V pojavnem meniju Oblika kliknite PowerPoint (.potx).

  5. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo, in nato kliknite Shrani.

    Če ne izberete drugega mesta, je predloga shranjena v /Users/uporabniškoime /Library/Application Support/Microsoft/Office/User Templates/My Templates.

    Če želite organizirati predloge, z aplikacijo Finder ustvarite novo mapo v /Users/uporabniškoime /Library/Application Support/Microsoft/Office/User Templates/My Templates, nato pa shranite predlogo v novo mapo. 

    Opomba: Če uporabljate Mac OS X 7 (Lion), je mapa Library privzeto skrita. Če želite prikazati mapo Library (Knjižnica), v Finder (Finder) kliknite meni Go (Pojdi) in nato pridržite tipko OPTION.

Obstoječo predlogo lahko prilagodite, da bo še bolj uporabna. Obstoječi predlogi dodajte statične informacije in nato znova shranite datoteko (kot predlogo).

  1. V orodni vrstici Standardno kliknite Novo iz predloge New From Template button.

  2. V levem podoknu za krmarjenje v razdelku PREDLOGEkliknite Vse.

    Opomba: Če predloge ne najdete, jo lahko poiščete na podlagi ključnih besed v polju Iskanje.

  3. Kliknite predlogo, podobno predlogi, ki jo želite ustvariti, in nato kliknite Izberi.

  4. Dodajte, izbrišite ali spremenite poljubno besedilo, grafiko ali oblikovanje ter naredite vse druge spremembe, ki jih želite narediti v vseh novih dokumentih, ki jih ustvarite na predlogi.

    Če želite narediti eno spremembo, da jo podvojite v več postavitvah diapozitivov, namesto da bi spremenili posamezno postavitev ali diapozitiv, lahko urejate matrice diapozitivov.

  5. V meniju Datoteka kliknite Shrani kot.

  6. V pojavnem meniju Oblika kliknite PowerPoint (.potx).

  7. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo, in nato kliknite Shrani.

    Če ne izberete drugega mesta, je predloga shranjena v /Users/uporabniškoime /Library/Application Support/Microsoft/Office/User Templates/My Templates.

    Če želite organizirati predloge, z aplikacijo Finder ustvarite novo mapo v /Users/uporabniškoime /Library/Application Support/Microsoft/Office/User Templates/My Templates, nato pa shranite predlogo v novo mapo. 

    Opomba: Če uporabljate Mac OS X 7 (Lion), je mapa Library privzeto skrita. Če želite prikazati mapo Library (Knjižnica), v Finder (Finder) kliknite meni Go (Pojdi) in nato pridržite tipko OPTION.

  1. V orodni vrstici Standardno kliknite Novo iz predloge New From Template button.

  2. V levem podoknu za krmarjenje v razdelku PREDLOGEkliknite Moje predloge.

    Opomba: Če ste za organizacijo predlog ustvarili mape, so mape prikazane v razdelku Moje predloge. Če želite videti predloge, morate klikniti mapo.

  3. V desnem podoknu za krmarjenje lahko izberete barve, pisavo in velikost diapozitiva za predlogo.

  4. Kliknite predlogo, ki ste jo ustvarili, in nato kliknite Izberi.

  1. V finder (Finder)odprite /Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates.

    Opomba: Če uporabljate Mac OS X 7 (Lion), je mapa Library privzeto skrita. Če želite prikazati mapo Knjižnica, v Finder (Finder) kliknite meni Go (Pojdi) in nato pridržite tipko OPTION (MOŽNOST).

  2. Predloge, ki jih želite izbrisati, povlecite v Koš.

Excel

  1. Odprite delovni zvezek, iz katerega želite ustvariti novo predlogo.

  2. Dodajte, izbrišite ali spremenite poljubno besedilo, grafiko ali oblikovanje ter naredite vse druge spremembe, ki jih želite narediti v vseh novih dokumentih, ki jih ustvarite na predlogi.

  3. V meniju Datoteka kliknite Shrani kot.

  4. V pojavnem meniju Oblika kliknite Excel (.xltx).

  5. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo, in nato kliknite Shrani.

    Če ne izberete drugega mesta, je predloga shranjena v /Users/uporabniškoime /Library/Application Support/Microsoft/Office/User Templates/My Templates.

    Če želite organizirati predloge, z aplikacijo Finder ustvarite novo mapo v /Users/uporabniškoime /Library/Application Support/Microsoft/Office/User Templates/My Templates, nato pa shranite predlogo v novo mapo. 

    Opomba: Če uporabljate Mac OS X 7 (Lion), je mapa Library privzeto skrita. Če želite prikazati mapo Library (Knjižnica), v Finder (Finder) kliknite meni Go (Pojdi) in nato pridržite tipko OPTION.

Obstoječo predlogo lahko prilagodite, da bo še bolj uporabna. Obstoječi predlogi dodajte statične informacije in nato znova shranite datoteko (kot predlogo).

  1. V orodni vrstici Standardno kliknite Novo iz predloge New From Template button.

  2. V levem podoknu za krmarjenje v razdelku PREDLOGEkliknite Vse.

    Opomba: Če predloge ne najdete, jo lahko poiščete na podlagi ključnih besed v polju Iskanje.

  3. Kliknite predlogo, podobno predlogi, ki jo želite ustvariti, in nato kliknite Izberi.

  4. Dodajte, izbrišite ali spremenite poljubno besedilo, grafiko ali oblikovanje ter naredite vse druge spremembe, ki jih želite narediti v vseh novih dokumentih, ki jih ustvarite na predlogi.

  5. V meniju Datoteka kliknite Shrani kot.

  6. V pojavnem meniju Oblika kliknite Excel (.xltx).

  7. V polje Shrani kot vnesite ime, ki ga želite uporabiti za novo predlogo, in nato kliknite Shrani.

    Če ne izberete drugega mesta, je predloga shranjena v /Users/uporabniškoime /Library/Application Support/Microsoft/Office/User Templates/My Templates.

    Če želite organizirati predloge, z aplikacijo Finder ustvarite novo mapo v /Users/uporabniškoime /Library/Application Support/Microsoft/Office/User Templates/My Templates, nato pa shranite predlogo v novo mapo. 

    Opomba: Če uporabljate Mac OS X 7 (Lion), je mapa Library privzeto skrita. Če želite prikazati mapo Library (Knjižnica), v Finder (Finder) kliknite meni Go (Pojdi) in nato pridržite tipko OPTION.

  1. V orodni vrstici Standardno kliknite Novo iz predloge New From Template button.

  2. V levem podoknu za krmarjenje v razdelku PREDLOGEkliknite Moje predloge.

    Opomba: Če ste za organizacijo predlog ustvarili mape, so mape prikazane v razdelku Moje predloge. Če želite videti predloge, morate klikniti mapo.

  3. Kliknite predlogo, ki ste jo ustvarili, in nato kliknite Izberi.

  1. V finder (Finder)odprite /Users/username/Library/Application Support/Microsoft/Office/User Templates/My Templates.

    Opomba: Če uporabljate Mac OS X 7 (Lion), je mapa Library privzeto skrita. Če želite prikazati mapo Knjižnica, v Finder (Finder) kliknite meni Go (Pojdi) in nato pridržite tipko OPTION (MOŽNOST).

  2. Predloge, ki jih želite izbrisati, povlecite v Koš.

Glejte tudi

Spreminjanje matrice diapozitiva

Prilagajanje zagona Excel v Excel za Mac

Razlike med predlogami, temami in slogi v Wordu

Če gledate na trenutni dokument kot na predlogo, ga lahko shranite z drugim imenom in ustvarite nov dokument, ki temelji na trenutnem. Ko boste želeli ustvariti tak dokument, odprite dokument v programu Word za splet, odprite Datoteka > Shrani kot in ustvarite dokument, ki je kopija tistega, s katerega ste začeli.

Shrani kopijo v OneDrive

Če pa razmišljate o vrste predlog, ki jih vidite v možnosti Datoteka >Novo,potem je ne. Teh ne morete ustvariti v Word za splet.

Namesto tega naredite to:

Če imate namizno različico Worda, lahko z ukazom Odpri v Wordu v Word za splet odprete dokument v Wordu na namizju.

Slika ukaza »Odpri v namiznem programu«

Tam ustvarite predlogo. Ko se v namizni različici Worda premaknete v razdelek Datoteka > Novo, boste predlogo lahko uporabili za nove dokumente. Če dokumente shranite v spletu, jih lahko urejate v Word za splet.

Glejte tudi

Microsoftove predloge in teme

Prenesite brezplačne, vnaprej vgrajene predloge

Brezplačne predloge za ozadja v PowerPointu

Urejanje predlog

Ali potrebujete dodatno pomoč?

Razširite svoja znanja
Oglejte si izobraževanje
Prvi dobite nove funkcije
Pridruži se Microsoftu programa Insider

Vam je bila informacija v pomoč?

Kako ste zadovoljni s kakovostjo prevoda?

Kaj je vplivalo na vašo izkušnjo?

Ali imate še kakšne povratne informacije? (Izbirno)

Zahvaljujemo se vam za povratne informacije.

×