ข้ามไปที่เนื้อหาหลัก
การสนับสนุน
ลงชื่อเข้าใช้
ลงชื่อเข้าใช้ด้วย Microsoft
ลงชื่อเข้าใช้หรือสร้างบัญชี
สวัสดี
เลือกบัญชีอื่น
คุณมีหลายบัญชี
เลือกบัญชีที่คุณต้องการลงชื่อเข้าใช้

อาการ

เมื่อคุณใช้ Me payrollma MICR ตรวจสอบการพิมพ์เพื่อพิมพ์การตรวจสอบใน Payroll ใน Microsoft Dynamics GP 9.0 คุณได้รับข้อความแสดงข้อผิดพลาดต่อไปนี้:

การดําเนินการรับ/เปลี่ยนครั้งแรกบนตาราง 'TA_Setup' ไม่สามารถเข้าถึงSQLข้อมูลได้

สาเหตุ

ปัญหานี้เกิดขึ้นเมื่อคุณใช้การพิมพ์การตรวจสอบ Memicma MICR เวอร์ชันก่อนหน้า

การแก้ไข

เมื่อต้องการแก้ไขปัญหานี้ ให้อัปเดตการพิมพ์การตรวจสอบ Memima MICR เมื่อต้องการใช้วิธีนี้ ให้เยี่ยมชมเว็บไซต์ต่อไปนี้:

http://www.mekorma.com/นอกจากนี้คุณยังสามารถติดต่อ Me hotelma ทางโทรศัพท์ที่ (888) 635-6762


Microsoft ให้ข้อมูลที่ติดต่อของบริษัทอื่นเพื่อช่วยให้คุณค้นหาการสนับสนุนทางเทคนิค ข้อมูลที่ติดต่อนี้อาจเปลี่ยนแปลงได้โดยไม่ต้องแจ้งให้ทราบล่วงหน้า Microsoft ไม่ได้รับประกันความถูกต้องของข้อมูลที่ติดต่อของบริษัทอื่นนี้


ผลิตภัณฑ์ของบริษัทอื่นที่กล่าวถึงในบทความนี้ได้รับการผลิตโดยบริษัทที่เป็นอิสระจาก Microsoft Microsoft ไม่รับประกันไม่ว่าโดยนัยหรืออื่นๆ เกี่ยวกับประสิทธิภาพหรือความน่าเชื่อถือของผลิตภัณฑ์เหล่านี้




ปัญหาที่อธิบายไว้ในส่วน อาการ ใช้ไม่ได้กับ Dynamics GP 10.0

ต้องการความช่วยเหลือเพิ่มเติมหรือไม่

ต้องการตัวเลือกเพิ่มเติมหรือไม่

สํารวจสิทธิประโยชน์ของการสมัครใช้งาน เรียกดูหลักสูตรการฝึกอบรม เรียนรู้วิธีการรักษาความปลอดภัยอุปกรณ์ของคุณ และอื่นๆ

ชุมชนช่วยให้คุณถามและตอบคําถาม ให้คําติชม และรับฟังจากผู้เชี่ยวชาญที่มีความรู้มากมาย

ข้อมูลนี้เป็นประโยชน์หรือไม่

คุณพึงพอใจกับคุณภาพภาษาเพียงใด
สิ่งที่ส่งผลต่อประสบการณ์ใช้งานของคุณ
เมื่อกดส่ง คำติชมของคุณจะถูกใช้เพื่อปรับปรุงผลิตภัณฑ์และบริการของ Microsoft ผู้ดูแลระบบ IT ของคุณจะสามารถรวบรวมข้อมูลนี้ได้ นโยบายความเป็นส่วนตัว

ขอบคุณสำหรับคำติชมของคุณ!

×