ข้ามไปที่เนื้อหาหลัก
การสนับสนุน
ลงชื่อเข้าใช้
ลงชื่อเข้าใช้ด้วย Microsoft
ลงชื่อเข้าใช้หรือสร้างบัญชี
สวัสดี
เลือกบัญชีอื่น
คุณมีหลายบัญชี
เลือกบัญชีที่คุณต้องการลงชื่อเข้าใช้

สำหรับข้อมูลเกี่ยวกับความแตกต่างระหว่าง Microsoft Outlook Express และ Microsoft Outlook อีเมลไคลเอ็นต์ คลิกหมายเลขบทความต่อไปนี้เพื่อดูบทความในฐานความรู้ของ Microsoft:

257824 OL2000: ความแตกต่างระหว่าง Outlook และ Outlook Express

อาการ

เมื่อคุณพยายามที่จะได้รับข้อความอีเมล์ใน Outlook Express คุณอาจได้รับข้อความแสดงข้อผิดพลาดต่อไปนี้:

ไม่มีเนื้อที่ดิสก์เพียงพอ บัญชีผู้ใช้: (เช่นจดหมายบัญชี), โพรโทคอล: POP3 พอร์ต: Secure(SSL) 110 : ไม่มี หมายเลขข้อผิดพลาด: 0x800C013C

สาเหตุ

ลักษณะการทำงานนี้เกิดขึ้นหากแฟ้ม Inbox.dbx เสียหาย

การแก้ปัญหา

เมื่อต้องการแก้ไขปัญหานี้ ออกจาก Outlook Express และจากนั้น เปลี่ยนชื่อแฟ้ม Inbox.dbx เมื่อคุณเริ่ม Outlook Express แฟ้ม Inbox.dbx อยู่จะสร้างใหม่ อย่างไรก็ตาม คุณ ตรวจกล่องขาเข้ารายการเก่าของคุณ

  1. ออกจาก Outlook Express

  2. คลิกเริ่มชี้ไปที่ค้นหาและจากนั้น คลิกที่แฟ้มหรือโฟลเดอร์

  3. ในกล่องตั้งชื่อพิมพ์inbox.dbx

  4. ในกล่องค้นหาในคลิฮาร์ดดิสก์หลัก (โดยปกติแล้วไดรฟ์ C), แล้ว คลิ กค้นหาเดี๋ยวนี้

  5. คลิกขวาแฟ้มInbox.dbxและจากนั้น คลิกเปลี่ยนชื่อ

  6. เปลี่ยนชื่อแฟ้มเป็นInbox.oldและจากนั้น คลิกตกลง

  7. เริ่มต้น Outlook Express วิธีนี้สร้างแฟ้ม Inbox.dbx ใหม่โดยอัตโนมัติ

สำหรับข้อมูลเพิ่มเติมเกี่ยวกับการเปลี่ยนชื่อแฟ้ม คลิกปุ่มเริ่มและจากนั้น คลิกวิธีใช้ คลิกแท็บดัชนีพิมพ์การเปลี่ยนชื่อแฟ้มแล้ว คลิ กหัวข้อนั้นในรายการ

ต้องการความช่วยเหลือเพิ่มเติมหรือไม่

ต้องการตัวเลือกเพิ่มเติมหรือไม่

สํารวจสิทธิประโยชน์ของการสมัครใช้งาน เรียกดูหลักสูตรการฝึกอบรม เรียนรู้วิธีการรักษาความปลอดภัยอุปกรณ์ของคุณ และอื่นๆ

ชุมชนช่วยให้คุณถามและตอบคําถาม ให้คําติชม และรับฟังจากผู้เชี่ยวชาญที่มีความรู้มากมาย

ข้อมูลนี้เป็นประโยชน์หรือไม่

คุณพึงพอใจกับคุณภาพภาษาเพียงใด
สิ่งที่ส่งผลต่อประสบการณ์ใช้งานของคุณ
เมื่อกดส่ง คำติชมของคุณจะถูกใช้เพื่อปรับปรุงผลิตภัณฑ์และบริการของ Microsoft ผู้ดูแลระบบ IT ของคุณจะสามารถรวบรวมข้อมูลนี้ได้ นโยบายความเป็นส่วนตัว

ขอบคุณสำหรับคำติชมของคุณ!

×