Şu anda çevrimdışısınız; İnternet'in yeniden bağlanması bekleniyor

NASıL YAPıLıR: Word 2000'de varsayılan yazı tipini ayarlama

ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.

Makalenin İngilizcesi aşağıdaki gibidir:211668
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Özet
Bu makalede, Microsoft Word 2000'de varsayılan yazı tipini ayarlama yöntemi açıklanır. Word için varsayılan yazı tipi, genel şablonun (Normal.dot) Normal stilinde tanımlanır. Başka bir şablon belirtmezseniz, Word, normal.dot şablonunu kullanır.

Varsayılan yazı tipini değiştirmek için

Varsayılan yazı tipi stilini değiştirmek için <a0></a0>, aşağıdaki adımları izleyin:
  1. Açık bir belgeniz yoksa, Normal şablonu temel alan yeni bir belge oluşturun. Bunu yapmak için <a0></a0>, Dosya menüsünden Yeni'yi tıklatın ve sonra Genel ' sekmesini Boş belge ' ı tıklatın ve sonra Tamam ' ı tıklatın.
  2. Biçim menüsünde yazı tipini tıklatın.
  3. Bu. Fonts dialog box yazı tipini, nokta boyutunu ve diğer öznitelikleri seçin

  4. Varsayılan ' ı tıklatın.
  5. Aşağıdaki ileti sorulduğunda, Evet ' i tıklatın.
    Varsayılan yazı tipini, font name değiştirmek istiyor musunuz?

    Bu değişiklik NORMAL şablonunu temel alan tüm yeni belgeleri etkileyecek.
  6. ÜST KRKT tuşunu basılı tutun, ancak Dosya menüsünde Tümünü Kaydet'i tıklatın.

    Not: tıklatın Word yeni boş belgeyi kaydetmek isteyip istemediğinizi sorarsa iptal. Word <a2>Kaydet</a2> sekmesini Normal şablonuna kaydetmek sor seçeneğini seçmediyseniz, değişiklikleri Normal şablonuna kaydetmek isteyip istemediğinizi sorar değil (Araçlar) menüsünde, Seçenekler ' i tıklatın).
back to the top
değiştirme

Uyarı: Bu makalenin çevirisi otomatik olarak yapılmıştır

Özellikler

Makale No: 211668 - Son İnceleme: 12/05/2015 11:44:58 - Düzeltme: 1.0

Microsoft Word 2000 Standard Edition

  • kbnosurvey kbarchive kbmt kbgraphxlink kbgraphxlinkcritical kbhowto kbhowtomaster kbusage KB211668 KbMttr
Geri bildirim