Microsoft hesabıyla oturum açın
Oturum açın veya hesap oluşturun.
Merhaba,
Farklı bir hesap seçin.
Birden çok hesabınız var
Oturum açmak istediğiniz hesabı seçin.

Bu makalede Access kullanıcı arabirimi öğeleri açıklanmıştır ve bu öğeler ve deneyiminizi özelleştirme hakkında daha fazla bilgiye ulaşabilirsiniz.

Bu makalede

Genel bakış

Access kullanıcı arabiriminin üç ana bileşeni:

  • Şerit    program penceresinin üst kısmında yer alan ve komut gruplarını içeren sekme şerididir.

  • Backstage görünümü    şeritteki Dosya sekmesinde gördüğünüz komut koleksiyonudur.

  • Gezinti Bölmesi    Veritabanı nesneleriyle çalışmanıza olanak sağlayan Access program penceresinin sol tarafındaki bölmedir. 

Bu üç öğe, veritabanlarını oluşturmak ve kullanmak için kullanabileceğiniz ortamı sağlar.

Şerit

Şerit, menüler ve araç çubuklarının birincil yerine kullanılır. Temelde düğme grupları olan sekmelerden oluşur.

Şeritte, sık kullanılan ilgili komutları gruplanan ana sekmeler, yalnızca bunları kullanabileceğiniz bağlamsal sekmeler ve sık kullanılan komutlarla özelleştirebileceğiniz küçük bir araç çubuğu olan Hızlı Erişim Araç Çubuğu bulunur.

Şerit sekmelerinde, düğmelerden bazıları size bir seçenek galerisi sağlarken, diğerleri komutu başlatıyor.

Backstage görünümü

Backstage görünümü, Sıkıştır ve Onar gibi bir veritabanının tamamına uygulanacak komutlar ve bilgilerin yanı sıra Öncekisürümlerde Dosya menüsünde yer alan Yazdır gibi komutları içerir.

Gezinti Bölmesi

Gezinti Bölmesi veritabanı nesnelerinizi düzenlemenize yardımcı olur ve veritabanı nesnesinin tasarımını açmanın veya değiştirmenin ana araçtır.

Gezinti Bölmesi kategorilere ve gruplara göre düzenlenmiştir. Çeşitli kuruluş seçeneklerinden birini seçebilir ve Gezinti Bölmesi'nde kendi özel kuruluş düzeninizi oluşturabilirsiniz. Varsayılan olarak, yeni bir veritabanı çeşitli türdeki veritabanı nesnesine karşılık gelen grupları olan Nesne Türü kategorisini kullanır. Nesne Türü kategorisi, veritabanı nesnelerini önceki sürümlerden varsayılan Veritabanı Penceresi görüntüsüne benzer bir şekilde düzenlemektedir.

Gezinti Bölmesi'ni simge durumuna küçültebilirsiniz ve bunu gizleyebilirsiniz, ancak önündeki veritabanı nesnelerini açarak Gezinti Bölmesi'ni gizleyebilirsiniz.

Backstage görünümü

Backstage görünümü şeritteki Dosya sekmesini kaplar ve birçok komut içerir. Backstage görünümü, veritabanı dosyasının tamamına uygulanacak diğer komutları da içerir. Access'i açar ancak veritabanını açmazsanız (örneğin, Access'i Windows Başlat menüsünden açarsanız), Backstage görünümünü gösterirsiniz.

Backstage görünümünde yeni bir veritabanı oluşturabilir, var olan veritabanını açabilir ve birçok dosya ve veritabanı bakım görevi gerçekleştirebilirsiniz.

Yeni boş veritabanı oluşturma

  1. Access'i Başlat menüsünden veya bir kısayoldan başlatma.

    Backstage görünümü görüntülenir.

  2. Aşağıdakilerden birini yapın:

    • Yeni web veritabanı oluşturma

      1. Kullanılabilir şablonlar'ın altındaBoş web veritabanına tıklayın.

      2. Sağda, Boş web veritabanı altında,Dosya Adı kutusuna veritabanı dosyanız için bir ad yazın veya sizin için sağlanan dosyayı kullanın.

      3. Oluştur'a tıklayın.

        Yeni veritabanı oluşturulur ve Yeni tablo Veri Sayfası görünümünde açılır.

    • Yeni masaüstü veritabanı oluşturma

      1. Kullanılabilir şablonlar'ın altındaBoş veritabanına tıklayın.

      2. Sağda, Boş veritabanı altında,Dosya Adı kutusuna veritabanı dosyanız için bir ad yazın veya sizin için sağlanan dosyayı kullanın.

      3. Oluştur'a tıklayın.

        Yeni veritabanı oluşturulur ve Yeni tablo Veri Sayfası görünümünde açılır.

Access ürünle birlikte bir dizi şablon sağlar ve diğer şablonlardan daha fazla Office.com. Access şablonu, profesyonel olarak tasarlanmış tablolar, formlar ve raporlarla birlikte önceden tasarlanmış bir veritabanıdır. Şablonlar, yeni veritabanı oluşturmanıza büyük bir başlangıç sağlar.

Örnek şablondan yeni veritabanı oluşturma

  1. Access'i Başlat menüsünden veya bir kısayoldan başlatma.

    Backstage görünümü görüntülenir.

  2. Örnek şablonlar'atıklayın ve sonra kullanılabilir şablonlara göz atabilirsiniz.

  3. Kullanmak istediğiniz şablonu bulamıyorum, bu şablona tıklayın.

  4. Sağdan, Dosya Adı kutusuna bir dosya adı yazın veya sizin için sağlanan adı kullanın.

  5. Oluştur'a tıklayın.

    Access şablondan yeni veritabanını oluşturur ve açar.

Doğrudan Backstage görünümünden office.com Access şablonları indirebilirsiniz.

Şablondan yeni veritabanı Office.com oluşturma

  1. Access'i Başlat menüsünden veya bir kısayoldan başlatma.

    Backstage görünümü görüntülenir.

  2. Şablonlar Office.com altında bir kategoriye tıklayın ve sonra bu kategorideki şablonlar görüntüde olduğunda bir şablona tıklayın.

    Not: Ayrıca, sağlanan arama kutusunu kullanarak da şablon arayabilirsiniz.

  3. Dosya Adı kutusuna bir dosya adı yazın veya sizin için sağlanan adı kullanın.

  4. İndir'e tıklayın.

    Access şablonu otomatik olarak indirir, bu şablonu temel alan yeni bir veritabanı oluşturur, bu şablonu belgeler klasörünüzde (örneğin, Belgelerim klasörü) depolar ve veritabanını açar.

Veritabanını açar (veya oluşturur ve açarsanız), Access veritabanının dosya adını ve konumunu en son kullanılan belgelerin iç listesine ekler. Bu liste, en son kullanılan veritabanlarınızı kolayca açabilirsiniz ve böylece Backstage görünümünün En Son sekmesinde görüntülenir.

Son kullanılan veritabanını açma

  1. Access'i başlatma.

  2. Backstage görünümünde En Son'atıklayın ve sonra da açmak istediğiniz veritabanına tıklayın.

    Access veritabanını açar.

Backstage görünümünden veritabanı açma

  1. Access'i başlatma.

  2. Dosya sekmesini ve 'ı tıklatın. Aç iletişim kutusu görüntülendiğinde, dosyaya göz atabilir ve dosyayı seçerek Aç'ı tıklatın.

    Veritabanı açılır.

Sayfanın Başı

Şerit

Şerit, menüler ve araç çubuklarının birincil yerine kullanılır ve Access'te ana komut arabirimi sağlar. Şeridin en büyük avantajlarından biri, menülerin, araç çubuklarının, görev bölmelerinin ve diğer kullanıcı arabirimi bileşenlerinin görüntüleniyor olması için kullanılan görevleri veya giriş noktalarını bir yerde birleştirmesidir. Bu şekilde, çok sayıda yer yerine içinde komutlar için bakabilirsiniz.

Veritabanını açabilirsiniz, şerit ana Access penceresinin en üstünde gösterilir ve burada etkin komut sekmesindeki komutları görüntüler.

Access şeridi

Şerit, komutları içeren bir dizi komut sekmesi içerir. Access'te ana komut sekmeleri Dosya,Giriş,Oluştur,Dış Veri veVeritabanı Araçları'dır. Her sekmede ilgili komut grupları vardır ve bu gruplar, seçimleri görsel olarak sunan yeni bir denetim türü olan galeri gibi bazı yeni kullanıcı arabirimi öğelerini ortaya çıkar.

Şeritte bulunan komutlar o anda etkin olan nesneyi de yansıtacak. Örneğin, Veri Sayfası görünümünde açılmış bir tablo varsa ve Oluştur sekmesinin Form'a tıklarsanız, Formlar grubunda Access etkin tabloyu temel alarak formu oluşturur. Başka bir ifadeyle, etkin tablonun adı yeni formun RecordSource özelliğine girilir. Ayrıca, bazı şerit sekmeleri yalnızca belirli bağlamlarda görünür. Örneğin, Tasarım sekmesi yalnızca Tasarım görünümünde açık olan bir nesne olduğunda görünür.

Şeritle birlikte klavye kısayollarını kullanabilirsiniz. Önceki bir Access sürümündeki tüm klavye kısayolları çalışmaya devam eder. Klavye Erişim Sistemi, Access'in önceki sürümlerindeki menü hızlandırıcılarının yerini almaktadır. Bu sistem, ALT tuşuna basarak şeritte görünen tek harfli veya harf bileşimli küçük göstergeler kullanır. Bu göstergeler, denetimin altında hangi klavye kısayolunu etkin yaptığını gösterir.

Komut sekmesini seçtikten sonra, bu sekmenin içindeki kullanılabilir komutlara göz atabilirsiniz.

Komut sekmesi seçme

  1. Access'i başlatma.

  2. İstediğiniz sekmeye tıklayın.

-veya-

  1. Access'i başlatma.

  2. ALT tuşuna basın ve bırakın.

    Klavye ipuçları görüntülenir.

  3. Klavye ipucunda veya istediğiniz komut sekmesinin en yakınında gösterilen tuşa veya tuşlara basın.

Bir komutu birçok farklı şekilde yürütebilirsiniz. En hızlı ve doğrudan yönlendirme, komutla ilişkilendirilmiş klavye kısayolunu kullanmak olur.

Klavye kısayolları hakkında daha fazla bilgi için, Access'in Klavye kısayollarına bakın.

Komut yürütme

  1. Access'i başlatma.

  2. Komut için uygun sekmeye tıklayın. Aşağıdaki tabloda, sekmelerin ve her sekmede kullanılabilen komutların temsili bir örneklemesi yer alır. Sekmeler ve kullanılabilir komutlar, ne yapmaya bağlı olarak değişir.

Komut Sekmesi

Sık yapılan şeyler

Home

Farklı bir görünüm seçin.

Panodan kopyalayıp yapıştırma.

Geçerli yazı tipi özelliklerini ayarlama.

Geçerli Yazı Tipi Hizalamasını ayarlama.

Not alanına zengin metin biçimlendirmesi uygulama.

Kayıtlarla çalışma (Yenile, Yeni, Kaydet, Sil, Toplamlar, Yazım Denetimi, Daha Fazlası).

Kayıtları sırala ve filtrele.

Kayıtları bulun.

Oluşturma

Yeni boş bir tablo oluşturun.

Tablo şablonu kullanarak yeni bir tablo oluşturun.

SharePoint sitesinde bir liste ve geçerli veritabanında yeni oluşturulan listeye bağlantı oluşturan bir tablo oluşturun.

Tasarım görünümünde yeni boş bir tablo oluşturun.

Etkin tablo veya sorguyu temel alan yeni bir form oluşturun.

Yeni bir özet tablo veya grafik oluşturun.

Etkin tablo veya sorguyu temel alan yeni bir rapor oluşturun.

Yeni sorgu, makro, modül veya sınıf modülü oluşturun.

Dış Veriler

Dış verileri içeri aktarma veya dış verilere bağlama.

Verileri dışarı aktarın.

Verileri e-posta yoluyla toplayın ve güncelleştirin.

Kaydedilen içeri aktarmaları ve kaydedilen dışarı aktarmaları oluşturun.

Bağlı Tablo Yöneticisi'ni çalıştırın.

Veritabanı Araçları

Veritabanının bazı bölümlerini veya tüm bölümlerini yeni veya var olan bir SharePoint sitesine taşıma.

Visual Basic düzenleyicisini başlatma veya makro çalıştırma.

Tablo ilişkilerini oluşturma ve görüntüleme.

Nesne bağımlılıklarını gösterme/gizleme.

Veritabanı Belgeleyici'lerini çalıştırın veya performansı çözümlenin.

Verileri Microsoft SQL Server'a veya Access (Yalnızca Tablolar) veritabanına taşıma.

Access eklentilerini yönetin.

Visual Basic for Applications (VBA) modülü oluşturun veya düzenleyin.

  1. Komutu temsil eden denetime tıklayın. Alternatif olarak, komutun klavye kısayolunu Access'in önceki bir sürümünden biliyorsanız, klavyeyi kullanarak klavye kısayolunu girin.

    -veya-

    ALT tuşuna basın ve bırakın.

    Erişim tuşları görüntülenir.

    Kullanmak istediğiniz komutla ilişkilendirilmiş klavye ipucunda gösterilen tuşa veya tuşlara basın.

Bağlamsal komut sekmeleri

Access'te standart komut sekmelerine ek olarak bağlamsal komut sekmeleri de vardır. Bağlamınıza (başka bir ifadeyle, hangi nesneyle çalıştığınıza ve ne yapmaya çalıştığınıza) bağlı olarak, standart komut sekmelerinin yanında bir veya birden çok bağlamsal komut sekmesi görünebilir.

Bağlamsal sekmeler

Bağlamsal komut sekmesini etkinleştirme

  • Bağlamsal komut sekmesine tıklayın.

-veya-

  1. ALT tuşuna basın ve bırakın.

    Erişim tuşları görüntülenir.

  2. Bağlamsal komut sekmesinin üzerinde veya en yakınında görünen erişim tuşunda gösterilen tuşa veya tuşlara basın.

Bağlamsal komut sekmeleri, belirli bir bağlamda çalışmanız gereken komutları ve özellikleri içerir. Örneğin, bir tabloyu Tasarım görünümünde açarken, bağlamsal sekmeler yalnızca bu görünümde bir tabloyla çalışırken geçerli olan komutlar içerir. Başka bir örnek olarak, tasarım görünümünde bir tabloyu a açarken, Gelişmiş Araçlar sekmesinin yanında Tasarım adlı bağlamsal bir komut sekmesi görüntülenir. Tasarım sekmesine tıklarken, şeritte kullanılabilen komutlar yalnızca nesne Tasarım görünümündeyken görüntülenir.

Galeriler    

Şerit, galeri olarak adlandırılan bir denetim de kullanır. Galeri denetimi, istediğiniz sonuçları almaya dikkat çekmek için tasarlanmıştır. Yalnızca komutları göstermek yerine, galeri denetimi bu komutların kullanımından elde edilen sonucu gösterir. Burada amaç, Access 2010'a göz atarak yalnızca komutların kendilerine odaklanmak yerine sonuçlar üzerinde odaklanarak neler yapanın görsel bir yolunu sunmaktır.

Kenar boşluğu galerisi

Galeriler farklı şekillerde ve boyutlarda gelir. Bir kılavuz düzeni, aşağı inen menü gibi bir gösterim ve hatta galerinin içeriğini şeritte kendi başına yer alan bir şerit düzeni vardır.

Şeridi gizleme

Bazen, çalışma alanınıza ayıracak biraz daha alana ihtiyacınız olabilir. Bu nedenle, şerit daraltarak yalnızca komut sekmelerinin olduğu çubuğun kalmasını sağlar. Şeridi gizlemek için etkin komut sekmesine çift tıklayın. Yeniden göstermek için, etkin komut sekmesine yeniden çift tıklayın.

Şeridi gizleme ve geri yükleme

  1. Etkin komut sekmesine çift tıklayın (etkin sekme vurgulanmış sekmedir).

  2. Şeridi geri yüklemek için etkin komut sekmesine yeniden çift tıklayın.

Hızlı Erişim Araç Çubuğu (QAT)

Hızlı Erişim Araç Çubuğu, şeritle bitişik olan ve komutlara tek tıklamayla erişim sağlayan bir araç çubuğu. Varsayılan komut kümesi Kaydet,Geri Al ve Yeniden Göster'i içerir ve Hızlı Erişim Araç Çubuğu'nu sık sık kullanıyorsanız diğer komutları içerecek şekilde özelleştirebilirsiniz. Ayrıca araç çubuğunun yerleşimini değiştirebilir ve varsayılan küçük boyuttan büyük boyuta değiştirebilirsiniz. Şeritteki komut sekmelerinin yanında küçük araç çubuğu görünür. Büyük boyuta geçiş zaman, araç çubuğu şeridin altında görünür ve tüm genişliğini genişleter.

Hızlı Erişim Araç Çubuğu

Hızlı Erişim Araç Çubuğu’nu özelleştirme

  1. Araç çubuğunda en sağdaki açılan oka tıklayın.

  2. Hızlı Erişim Araç Çubuğu'nuÖzelleştir'in altında, eklemek istediğiniz komuta tıklayın ve bitti.

    Ya da komut listelenmiyorsa, Diğer Komutlar'atıklayın ve bu yordamın bir sonraki adımına geçin.

  3. Access Seçenekleri iletişim kutusunda, eklemek istediğiniz komutu veya komutları seçin ve Ekle'ye tıklayın.

  4. Bir komutu kaldırmak için, sağdan listede vurgulayın ve Kaldır'a tıklayın. Alternatif olarak, listede komuta çift tıklayın.

  5. Bitirdiğinizde Tamam'ı tıklatın.

Sayfanın Başı

Gezinti Bölmesi

Veritabanını açar veya yeni veritabanı ekleyebilirsiniz, veritabanı nesnelerinizin adları Gezinti Bölmesi'nde görünür. Veritabanı nesneleri tablolarınızı, formlarınızı, raporlarınızı, sayfalarınızı, makrolarınızı ve modüllerinizi içerir.

Gezinti bölmesi Northwind 2007

Veritabanı nesnesini açmak veya veritabanı nesnesine komut uygulamak için, nesneye sağ tıklayın ve bağlam menüsünden bir menü öğesi seçin. Bağlam menüsündeki komutlar nesne türüne göre değişir.

Tablo, form veya rapor gibi bir veritabanı nesnesini açma

  • Gezinti Bölmesi'nde nesneye çift tıklayın.

    -veya-

    Gezinti Bölmesi'nde, nesneyi seçin ve ENTER tuşuna basın.

    -veya-

  • Gezinti Bölmesi'nde bir nesneyi sağ tıklatın ve sonra Aç'ı tıklatın.

Gezinti Seçenekleri iletişim kutusunda nesneleri tek bir tıklamayla açma seçeneğini ayaryabilirsiniz.

Gezinti Bölmesi veritabanı nesnelerinizi kategorilere böler ve bu kategoriler gruplar içerir. Bazı kategoriler sizin için önceden tanımlanmıştır ve kendi özel gruplarınızı da oluşturabilirsiniz.

Varsayılan olarak, Access'in önceki sürümlerinde oluşturulmuş veritabanları da dahil olmak üzere bir veritabanını a açarken Gezinti Bölmesi görüntülenir. Bir program seçeneği ayarerek Gezinti Bölmesi'nin varsayılan olarak görünmesini önleyebilirsiniz. Aşağıdaki adımlarda her eylemin nasıl gerçekleştirl olduğu açık açıklamayı içerir.

Gezinti Bölmesi'ni göstermek veya gizlemek için    

  • Gezinti Bölmesi'nin sağ üst köşesindeki düğmeye tıklayın (Access'te Gezinti Bölmesi için bölme çubuğunu açma/kapatma düğmesi) veya F11 tuşuna basın.

Gezinti Bölmesi'nin varsayılan olarak görünmesini engelleme

  1. Dosya sekmesini ve Seçenekler'i tıklatın.

    Access Seçenekleri iletişim kutusu görüntülenir.

  2. Sol bölmede Geçerli Veritabanı'ne tıklayın.

  3. Gezinti altında,Gezinti Bölmesini Görüntüle onay kutusunu temizleyin ve Tamam'a tıklayın.

Gezinti Bölmesi hakkında daha fazla bilgi için, Gezinti Bölmesi'ni kullanarak nesneleri görüntüleme ve yönetme makalesine bakın.

Sayfanın Başı

Sekmeli belgeler

Günlük etkileşimli kullanım için sekmeli belge arabirimini tercih edersiniz. Access Seçeneklerinizi ayarerek sekmeli belgeleri etkinleştirebilirsiniz veya devre dışı ekleyebilirsiniz (bkz.Bu makalenin devamlarında, belge sekmelerini gösterme veya gizleme). Bununla birlikte, sekmeli belge ayarlarını değiştirirsanız, yeni ayarların etkili olması için veritabanınızı kapatıp yeniden açabilirsiniz.

Access 2007'de sekmeli nesne

Belge sekmelerini gösterme veya gizleme

  1. Dosya sekmesini ve Seçenekler'i tıklatın.

    Access Seçenekleri iletişim kutusu görüntülenir.

  2. Sol bölmede Geçerli Veritabanı'ne tıklayın.

  3. Uygulama Seçenekleri bölümünde, Belge Penceresi Seçenekleri'nin altındaSekmeli Belgeler'i seçin.

  4. Belge Sekmelerini Görüntüle onay kutusunu seçin veya temizleyin. Onay kutusunun işareti temizlenmişse belge sekmeleri açılır.

  5. Tamam’a tıklayın.

    Notlar: 

    • Belge Sekmelerini Görüntüle ayarı, veritabanı başına bir ayardır. Bunu her veritabanı için bağımsız olarak ayarlayabilirsiniz.

    • Belge Sekmelerini Görüntüle ayarını değiştirdikten sonra, değişikliğin etkili olduğunu görmek için veritabanınızı kapatıp yeniden açabilirsiniz.

    • Access kullanılarak oluşturulan yeni veritabanları varsayılan olarak belge sekmelerini görüntüler.

    • Access'in önceki bir sürümü kullanılarak oluşturulan veritabanları varsayılan olarak örtüşen pencereler kullanır.

Sayfanın Başı

Durum çubuğu

Pencerenin en altında bir durum çubuğu görüntüebilirsiniz. Bu standart kullanıcı arabirimi öğesi durum iletilerini, özellik ipuçlarını, ilerleme göstergesini, gibi durumları bakabilecek yer olarak devam eder. Durum çubuğu, diğer Office programlarının durum çubuğunda da göreceğisiniz iki standart işlevi alır: Görünüm/Pencere değiştirme ve Yakınlaştırma.

Durum çubuğunda bulunan denetimleri kullanarak etkin pencereyi kullanılabilir görünümlerden biri arasında hızla geçişebilirsiniz. Değişken yakınlaştırmayı destekleyen bir nesneyi görüntüleyip, yakınlaştırma düzeyini yakınlaştırmak veya uzaklaştırmak için durum çubuğundaki kaydırıcıyı kullanarak ayarlayabilirsiniz.

Access Seçenekleri iletişim kutusunda durum çubuğu etkinleştirilebilir veya devre dışı bırakılabilir.

Durum çubuğunu görüntüleme veya gizleme

  1. Dosya sekmesini ve Seçenekler'i tıklatın.

    Access Seçenekleri iletişim kutusu görüntülenir.

  2. Sol bölmede Geçerli Veritabanı'ne tıklayın.

  3. Uygulama Seçenekleri'ninaltında Durum Çubuğunu Görüntüle onay kutusunu seçin veya temizleyin. Onay kutusunun işareti temizleniyor, durum çubuğunun görüntüsü kapatıyor.

  4. Tamam’a tıklayın.

Sayfanın Başı

İçerik Arama Web Bölümünde sorgu yapılandırırken TEMEL sekmesi

Mini araç çubuğunu kullanarak metni daha kolay biçimlendirebilirsiniz. Biçimlendirme için metin seçtiğiniz zaman, mini araç çubuğu otomatik olarak seçili metnin üzerinde görünür. Fare işaretçisini mini araç çubuğuna yaklaştırıyorsanız, mini araç çubuğu soluk görünür ve kalın, italik, yazı tipi boyutu, renk gibi daha pek çok şey uygulamak için bunu kullanabilirsiniz. İşaretçiyi mini araç çubuğundan uzaklaştırarak mini araç çubuğu kaybolur. Seçime metin biçimlendirmesi uygulamak için mini araç çubuğunu kullanmak istemiyorsanız, işaretçinizi birkaç piksel uzaklaştırırsanız mini araç çubuğu kaybolur.

İçerik Arama Web Bölümünde sorgu yapılandırırken TEMEL sekmesi

Mini araç çubuğunu kullanarak metin biçimlendirme

  1. Biçimlendirilen metni seçin.

    Mini araç çubuğu metnin üzerinde saydam bir şekilde görünür.

  2. Mini araç çubuğunu kullanarak biçimlendirme uygulayın.

Sayfanın Başı

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Insider'Microsoft Office katılın

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?

Geri bildiriminiz için teşekkürler!

×