Bir bilgisayardan Outlook dosyalarını bulma ve başka bir bilgisayara aktarma

Outlook, yedekleme bilgilerini çeşitli konumlara kaydeder. Sahip olduğunuz hesabın türüne bağlı olarak e-postalarınızı, kişisel adres defterinizi, gezinti bölmesi ayarlarınızı, imzalarınızı, şablonlarınızı ve daha fazlasını destekleyebilirsiniz.

Microsoft Exchange, Microsoft 365 veya Outlook.com hesabı kullanıyorsanız, e-posta iletileriniz e-posta sunucunuzda da yer alır. Çoğu durumda, bu tür hesaplar için kişisel klasörler dosyanız (.pst) olmayacaktır.

Sistem klasörlerinin ve dosya adı uzantılarının Outlook için, sistem klasörlerini ve dosya adı uzantılarını yeniden görüntülemeniz gerekir. Bu görevin nasıl yerine olduğu hakkında bilgi için bkz. Klasörleri ve dosya adı uzantılarını yeniden görünür.

Microsoft 365, Exchange veya Outlook.com hesaplarının bilgilerini yedekleme

POP Microsoft 365 IMAP Exchange erişilemedi hesapları, Outlook.com, Hotmail.com veya Live.com hesapları için Kişisel Klasörler (.pst) dosyanız olmaz. Bir Çevrimdışı Klasörler (.ost) dosyanız olabilir, ancak yeni bir e-posta hesabı Outlook bu dosya tarafından otomatik olarak yeniden oluşturulur. Bu dosyayı bir bilgisayardan diğerine taşınamıyor.

POP veya IMAP Microsoft 365 hesapları, Exchange hesapları ya da Outlook.com, Hotmail.com veya Live.com hesaplarına erişim yoksa, aşağıdaki bilgiler bir bilgisayardan diğerine aktarabilirsiniz.

Bu ayarları aşağıdaki konumlardan birisinde bulabilirsiniz:

  • Windows 10    sürücü:\Users\<kullanıcıadı>\AppData\Roaming\Microsoft\Outlook\profil name.xml

  • Windows    sürücü:\Documents and Ayarlar\kullanıcı\Application Data\Microsoft\Outlook\profile name.xml

Outlprnt dosyasını aşağıdaki konumlardan birisinde bulabilirsiniz:

  • Windows 10    sürücü:\Users\<kullanıcıadı>\AppData\Roaming\Microsoft\Outlook\Outlprnt

  • Windows    sürücü:\Documents and Ayarlar\kullanıcı\Application Data\Microsoft\Outlook\Outlprnt uygulamasının eski sürümleri

İmzalarınızı ve imzalarınızı Outlook çeşitli dosyaları aşağıdaki konumlardan birini bulun:

  • Windows 10    sürücü:\Users\<kullanıcıadı>\AppData\Roaming\Microsoft\Signatures

  • Windows sürücü:\Documents and    Ayarlar\kullanıcı\Application Data\Microsoft\Signatures klasörünün eski sürümleri

İster 32 bit ister 64 bit sürümünüz olsun, buna bağlı olarak ileti örneği iki farklı Outlook depolanıyor olabilir. Dosya ileti örneğinizi ve ileti Outlook çeşitli dosyaları aşağıdaki konumlardan birini bulun:

  • Windows    sürücü:\Program Files\Common Files\Microsoft Shared\Stationery klasörünün tüm sürümleri

  • Windows sürücü:\Program    Files (x86)\Common Files\ Microsoft Shared\Stationery klasörünün tüm sürümleri

Özel formlarınızı oluşturan çeşitli dosyaları Outlook konumlardan birini kullanarak bulabilirsiniz:

  • Windows 10    sürücü:\Users\<kullanıcıadı>\AppData\Local\Microsoft\Forms

  • Windows    sürücü:\Documents and Ayarlar\kullanıcı\Local Ayarlar\Application Data\Microsoft\Forms'un eski sürümleri

Özel sözlük dosyalarınız iki yerde depolanır:

  • Windows 10    sürücü:\Users\<kullanıcıadı>\AppData\Roaming\Microsoft\UProof

  • Windows    sürücü:\Documents and Ayarlar\kullanıcı\Application Data\Microsoft\UProof eski sürümleri

Oluşturduğunuz Outlook şablonlardan herhangi biri iki yerde depolanır. Şablonların uzantısı .oft olur.

  • Windows 10    sürücü:\Users\<kullanıcıadı>\AppData\Roaming\Microsoft\Templates

  • Windows    sürücü:\Documents and Ayarlar\kullanıcı\Application Data\Microsoft\Templates klasörünün eski sürümleri

Gönderme ve alma ayarlarınız hangi hesapların hangi sıklıkta denetlenir? Gönderme ve alma ayarları dosyanızı aşağıdaki konumlardan birisinde bulabilirsiniz. Dosyanın uzantısı .srs olur.

  • Windows 10    sürücü:\Users\<kullanıcıadı>\AppData\Roaming\Microsoft\Outlook

  • Windows    sürücü:\Documents and Ayarlar\kullanıcı\Application Data\Microsoft\Outlook

POP ve IMAP hesapları için e-posta, takvim, kişi ve görev bilgileri

POP veya IMAP hesabınız varsa, bilgilerinizin hepsi zaten Kişisel Klasörler (.pst) dosyasında depolanır. Bu dosyayı yeni bir bilgisayara taşımak ve bilgileri tutmak. Bir .pst dosyasının bir bilgisayardan diğerine taşınması, e-posta hesap ayarlarınızı aktarmaz. Yeni bir bilgisayarda e Outlook i ayarlamanız gerekirse, eski bilgisayardan .pst dosyanızı kopyalayın ve e-posta hesabını yeni bilgisayarınızda ayarlayın. Ardından, .pst dosyasını yeni bilgisayardan açabilirsiniz.

.pst dosyanın konumu, Outlook sürümünüze, Windows sürümünüze ve hesabınız için nasıl ayar oluşturduğunuza veya .pst dosyasını nasıl oluşturduğunuza bağlıdır. .pst dosyanızı aşağıdaki konumlardan birini kullanarak bulabilirsiniz:

  • Windows 10    sürücü:\Users\<kullanıcıadı>\AppData\Local\Microsoft\Outlook

  • Windows 10    sürücü:\Users\<kullanıcıadı>\Roaming\Local\Microsoft\Outlook

  • Windows    sürücü:\Documents and Ayarlar\<kullanıcıadı>\Local Ayarlar\Application Data\Microsoft\Outlook

İpucu: Dosyanız Outlook Veri Dosyası (.pst) boyutuna gelirse, eşitlemenizi OneDrive ve "Değişiklikler iş değişiyor" veya "Bir dosya kullanmakta" gösterebilirsiniz. OneDrive'den Outlook .pst veri dosyasını kaldırmayı OneDrive.

Önemli:  Office 2010 artık desteklenmiyor. Her yerde, her cihazdan çalışmak ve destek almaya devam etmek için Microsoft 365’e yükseltin.

Şimdi yükselt

Not: Yapılandırmanız bu dosyaların tümünü içermeyebilir çünkü bazıları yalnızca Outlook özelliklerini özelleştirdiğinizde oluşturulur.

Klasörleri bulamıyor musunuz?

Klasörlerin bazıları gizli klasör olabilir. Windows'ta gizli klasörleri görüntülemek için aşağıdakileri yapın:

  1. Başlat düğmesini ve sonra Denetim Masası'nı tıklatın.

  2. Klasör Seçenekleri'ni açın.

    Klasör Seçenekleri'ni bulmak için pencerenin üst tarafındaki arama kutusuna Klasör Seçenekleri yazın. Windows XP için Denetim Masası’nda, Adres kutusuna Klasör Seçenekleri yazın.

  3. Görünüm sekmesindeki Gelişmiş ayarların altında, Dosya ve Klasörler alanındaki Gizli dosya ve klasörler’in altından Gizli dosya ve klasörleri göster'i seçin.

Outlook Veri Dosyası (.pst)

Outlook Veri Dosyaları (.pst) e-posta iletilerinizi, takvimlerinizi, kişilerinizi, görevlerinizi ve notlarınızı içerir. Bir .pst dosyasının içindeki öğelerle çalışmak için Outlook kullanmalısınız.

Outlook bilgilerini arşivlediğinizde, öğeler .pst dosyalarına kaydedilir.

Notlar: 

  • Microsoft Exchange Server hesapları, bilgilerinizi posta sunucunuza kaydeder. Önbelleğe Alınmış Exchange Modu kullanmak veya çevrimdışı çalışmak için, öğelerinizin kopyaları çevrimdışı Outlook Veri Dosyası (.OSB) konumuna kaydedilir. Daha fazla bilgi için Outlook Veri Dosyaları (.ost) bölümüne bakın. Ayrıca, bazı kuruluşlarda öğelerinizi .pst dosyasına dışarı aktarmanıza veya arşivlemenize izin verilir.

  • Ağ paylaşımına .pst dosyası taşıma desteklenmiyor. Daha fazla bilgi için, Microsoft Bilgi Bankası'297019 makaleyi görüntülemek üzere aşağıdaki makale numarasına tıklayın: Kişisel klasör dosyaları LAN üzerinden veya WAN bağlantısı üzerinden
    desteklenmiyor

Kişisel klasörler dosyanın adını ve konumunu belirleme

Microsoft Outlook 2010

  1. Outlook 2010'da, Şerit'te Dosya sekmesine tıklayın ve sonra da menüde Bilgi sekmesine tıklayın.

  2. Hesap Ayarları'nı ve ardından Hesap Ayarları'nı tıklatın.

  3. Veri Dosyaları'netıklayın.

  4. .pst dosyanın yolunu ve dosya adını not olun. Örneğin, C:\Exchange\Mailbox.pst, Mailbox.pst adlı bir .pst dosyasını gösterir ve C Exchange klasörünün içinde yer almaktadır.

Outlook 2010 kullanılarak oluşturulan Outlook Veri Dosyaları (.pst) bilgisayarınızda Belgeler\Outlook Dosyaları klasörüne kaydedilir. Windows XP kullanıyorsanız, bu dosyalar Belgelerim\Outlook Dosyaları klasöründe oluşturulur.

İpucu: Dosyanız Outlook Veri Dosyası (.pst) boyutuna gelirse, eşitlemenizi OneDrive ve "Değişiklikler iş değişiyor" veya "Bir dosya kullanmakta" gösterebilirsiniz. OneDrive'den Outlook .pst veri dosyasını kaldırmayı OneDrive.

Outlook’un önceki sürümlerinde oluşturulmuş veri dosyalarının bulunduğu bir bilgisayarda Outlook 2010’a yükseltme yaptıysanız, bu dosyalar farklı bir konumda yer alan gizli bir klasöre kaydedilir.

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Local\Microsoft\Outlook

Windows XP     sürücü:\Documents and Settings\kullanıcı\Local Settings\Application Data\Microsoft\Outlook

İpucu:  Windows'da gizli klasörler hakkında bilgi için bkz. Windows Yardımı ve Destek.

Microsoft Office Outlook 2007

  1. Outlook'u başlatın.

  2. Araçlar menüsünde Seçenekler'e tıklayın.

  3. Posta Kurulumu sekmesinde Veri Dosyaları düğmesine tıklayın.

  4. .pst dosyanın yolunu ve dosya adını not olun. Örneğin, C:\Exchange\Mailbox.pst, C sürücüs klasörünüzdeki Exchange.pst adlı bir .pst dosyasını gösterir.

5. Kapat'a tıklayın,Tamam'atıklayın ve dosyadan çıkmak için Dosya menüsünde Çıkış ve Oturumu Kapat'a Outlook.

Kişisel klasörler dosyanızı kopyalama

  1. Başlat menüsünde Programlar'ın üzerine gelin ve Gezgin'Windows tıklayın.

  2. Dosyalara göz atarak .pst dosyanız konumunu bulun.

  3. .pst dosyanızı istediğiniz konuma kopyalayın.

Dosya veya klasör kopyalama hakkında daha fazla bilgi için şu adımları izleyin:

  1. Başlat düğmesine ve ardından Yardım'a tıklayın.

  2. Ara sekmesine tıklayın ve kopya yazın.

  3. Görüntü için Konu Seçin kutusunda, Dosya veya klasörü kopyala veya taşı'ya tıklayın.

Yeni kişisel Outlook dosyanıza işaret etmek için

Microsoft Outlook 2010

  1. Outlook 2010'a açın.

  2. Şeritte Dosya sekmesine tıklayın ve sonra da menüde Bilgi sekmesine tıklayın.

  3. Hesaplar sekmesine Ayarlar ve sonra Yeniden Hesap Hesapları'Ayarlar tıklayın.

  4. Veri Dosyaları sekmesinde Ekle'ye tıklayın.

  5. Kayıt türü altında VeriDosyası (*Outlook.pst) öğesini seçin.

  6. .pst dosyanız için yeni konumu bulun ve Tamam'a tıklayın.

  7. .pst dosyasını seçin ve ardından Varsayılan Olarak Ayarla 'ya tıklayın.

  8. Bu, varsayılan e-posta teslim konumunuzsa, aşağıdaki iletiyi alırsınız:

E-postanız için varsayılan teslim konumunu değiştirdiniz. Bu, Gelen Kutunuzu, Takviminizi ve diğer klasörlerinizin konumunu değiştirir. Bu değişiklikler, bu değişiklikleri yeniden başlatmayı bir sonraki başlat Outlook. 

9. Tamam'a tıklayın.

10. "Kişisel Klasör Dosyanızı Adı ve Konumunu Belirleme" bölümünde tanımlanan .pst dosyasına tıklayın ve ardından yerel .pst dosyasını profilinizden kaldırmak için Kaldır'a tıklayın. 

11. Evet'e tıklayın,Kapat'atıklayın ve sonra da tüm iletişim kutularını kapatmak için Tamam'a tıklayın. 

12. Dosya menüsünde Çıkış'atıklayın. 

13. Yeniden başlatın Outlook. 

Profiliniz artık yeni konumdaki .pst dosyanızı belirtir. Outlook .pst dosyanızı açarsanız, .pst dosyasını artık eski konumlarından silebilirsiniz. 

Microsoft Office Outlook 2007

  1. Outlook'u açın.

  2. Araçlar menüsünde Seçenekler'e tıklayın.

  3. Posta Kurulumu sekmesinde,e-posta hesabınız belirtilmemiş olsa bile E-posta hesapları düğmesine tıklayın.

  4. Veri Dosyaları sekmesinde Ekle'ye tıklayın.

  5. Kişisel Office Outlook (.pst) dosyasını seçin veardından Tamam'a tıklayın.

  6. .pst dosyanız için yeni konumu bulun ve iki kez Tamam'a tıklayın.

  7. Varsayılan Olarak Ayarla'yı tıklatın.

  8. Bu, varsayılan e-posta teslim konumunuzsa, aşağıdaki iletiyi alırsınız:

E-postanız için varsayılan teslim konumunu değiştirdiniz. Bu, Gelen Kutunuzu, Takviminizi ve diğer klasörlerinizin konumunu değiştirir. Bu değişiklikler, bu değişiklikleri yeniden başlatmayı bir sonraki başlat Outlook.

9. Tamam'a tıklayın.

10. "Kişisel klasör dosyanızı adı ve konumunu belirleme" bölümünde tanımlanan .pst dosyasına tıklayın ve ardından yerel .pst dosyasını profilinizden kaldırmak için Kaldır'a tıklayın.

11. Evet'e tıklayın,Kapat'atıklayın ve sonra da tüm iletişim kutularını kapatmak için Tamam'a tıklayın.

12. Dosya menüsünde Çıkış'atıklayın.

13. Yeniden başlatın Outlook.

Varsayılan teslim konumunuz .pst ise, aşağıdaki iletiyi alırsınız:

İletilerin teslim edildi olduğu konum bu kullanıcı profili için değiştirilmiştir. Bu işlemi tamamlamak için eski dosya klasörlerinin içeriğini yeni Outlook dosya klasörlerine Outlook gerekir. Posta teslim konumu değişikliğini tamamlama hakkında daha fazla bilgi için, Microsoft Yardım'Outlook bakın. Sayfa Çubuğu'Outlook kısayollardan bazıları çalışmıyor olabilir. Kısayollarınızı yeniden Outlook istiyor musunuz? Oluşturduğunuz tüm kısayollar kaldırılır.  

Yeni .pst Outlook konumlarına işaret etmek için Outlook Çubuğu kısayollarını güncelleştirmeniz için Evet'e veya özgün yerel .pst dosyanıza yönelik kısayolları bırakmak için Hayır'a tıklayın. 

Profiliniz artık yeni konumdaki .pst dosyanızı belirtir. Outlook .pst dosyanızı açarsanız, .pst dosyasını artık eski konumlarından silebilirsiniz. 

Dosya (.ost)

.ost dosyası, Exchange’i çalıştıran sunucudaki öğelerle düzenli aralıklarla eşitlenir. Verileriniz Exchange sunucusunda kaldığı için, bu .ost dosyasını yedeklemenize gerek kalmadan yeni bilgisayarınızda .ost dosyasını yeniden oluşturabilirsiniz.

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Local\Microsoft\Outlook

Windows XP     sürücü:\Documents and Settings\kullanıcı\Local Settings\Application Data\Microsoft\Outlook

Kişisel Adres Defteri (.pab)

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Local\Microsoft\Outlook

Windows XP     sürücü:\Documents and Settings\kullanıcı\Local Settings\Application Data\Microsoft\Outlook

Not: Kişisel Adres Defterleri (.pab) Outlook 2010’da desteklenmez. Outlook 2010’a yükseltirken, tüm .pab dosyalarını Kişiler’e içeri aktarmanız istenir. Outlook 2010’u ilk kez çalıştırdığınızda .pab dosyasını içeri aktarmamayı seçerseniz, daha sonra Microsoft Office Backstage görünümündeki İçeri Aktar komutunu kullanarak içeri aktarabilirsiniz.

Çevrimdışı Adres Defteri (.oab)

Çevrimdışı Adres Defteri (.oab) Microsoft Exchange Server hesapları tarafından kullanılır. Exchange çalıştıran sunucudaki Genel Adres Listesine (GAL) ait e-posta adresi, unvan ve ofis yeri gibi bilgileri içerir.

Bu dosyayı yedeklemeniz veya geri yüklemeniz gerekmez. Bu dosya otomatik olarak oluşturulur ve güncelleştirilir.

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Local\Microsoft\Outlook

Windows XP     sürücü:\Documents and Settings\kullanıcı\Local Settings\Application Data\Microsoft\Outlook

Gezinti Bölmesi ayarları (.xml)

Bu dosyada Gezinti Bölmesi içeriği hakkında bilgi bulunur.

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Roaming\Outlook\profil adı.xml

Windows XP     sürücü:\Documents and Settings\kullanıcı\Application Data\Microsoft\Outlook\profil adı.xml

Kayıtlı Microsoft Exchange uzantıları (.dat)

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Local\Microsoft\Outlook

Windows XP     sürücü:\Documents and Settings\kullanıcı\Local Settings\Application Data\Microsoft\Outlook

Outlook Kişileri Otomatik Tamamlama Listesi

Otomatik Tamamlama Listesi, adları ve e-posta adreslerini yazmaya başladığınızda öneriler görüntüleyen bir özelliktir. Bu öneriler, gönderdiğiniz e-posta iletilerindeki ad ve e-posta adresleri listesinden getirilen olası eşleşmelerdir.

Outlook 2007’de, Otomatik Tamamlama Listesi dosyası (.nk2) şu konumlarda depolanır:

Windows Vista    sürücü:\Users\kullanıcı\AppData\Roaming\Microsoft\Outlook

Windows XP    sürücü:\Documents and Settings\kullanıcı\Application Data\Microsoft\Outlook

Outlook 2010’da, Otomatik Tamamlama Listesi dosyası (.nk2) kullanımdan kaldırılmıştır. Otomatik Tamamlama Listesi girdileri artık, Microsoft Exchange Server posta kutunuza veya hesabınızın Outlook Veri Dosyası’na (.pst) kaydedilmektedir.

Exchange Server hesapları

Exchange Server hesabı kullanıyorsanız, Otomatik Tamamlama Listeniz Exchange çalıştıran sunucudaki posta kutunuza kaydedilir. Bu, Exchange hesabınızla Outlook kullandığınız her bilgisayarda Otomatik Tamamlama Listenizin kullanılabilmesini sağlar.

Bir Microsoft Exchange Server hesabım olup olmadığını nasıl anlarım?

Dosya sekmesini tıklatın. Hesap Ayarları'nı ve ardından Hesap Ayarları'nı tıklatın. E-posta sekmesinde, hesaplar listesi her hesap türünü gösterir.

hesap ayarları iletişim kutusunda örnek bir exchange hesabı

POP3 hesapları

Otomatik Tamamlama Listesi, Outlook Veri Dosyasına (.pst) kaydedilir. Konum bilgileri için Veri dosyalarını Outlook ve bir bilgisayardan diğerine aktarma bölümüne bakın.

IMAP ve Outlook.com hesapları

Otomatik Tamamlama Listesi, Outlook Veri Dosyasına (.pst) kaydedilir. Bu hesap türlerinin Outlook Veri Dosyaları (.pst), Outlook’taki diğer Outlook Veri Dosyalarından (.pst) farklıdır. Bu dosyalar, posta sunucusu hesabınızdaki bilgilerin kopyaları olarak kullanılır ve bunların taşınması veya geri yüklenmesi amaçlanmamıştır. Farklı bir Outlook profilinde veya başka bir bilgisayarda IMAP veya Outlook.com (eski adı Hotmail) hesabı yapılandırdığınızda yeni Outlook Veri Dosyası (.pst) oluşturulur. Dolayısıyla, Otomatik Tamamlama Listeniz hesabın ayarlandığı bilgisayar ve profil için benzersiz olur ve içerdiği girdiler, kullandığınız başka hiçbir profilde veya bilgisayarda gösterilmez.

Kurallar (.rwz)

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Roaming\Microsoft\Outlook

Windows XP     sürücü:\Documents and Settings\kullanıcı\Application Data\Microsoft\Outlook

Not: Microsoft Outlook 2002 öncesi bir Outlook sürümünden Outlook 2010’a yükselttiyseniz, bilgisayarınızın sabit disk sürücüsünde bir .rwz dosyanız olabilir. Bu .rwz dosyası artık gerekli değildir ve kurallar hakkındaki bilgiler şimdi Microsoft Exchange’i çalıştıran sunucuda, POP3 ve IMAP e-posta hesapları için de Outlook Veri Dosyasında (.pst) tutulur. Bu dosyayı silebilirsiniz.

Kuralları İçeri ve Dışarı Aktarma özelliğini kullanıyorsanız, .rwz dosyalarının varsayılan konumu Belgeler klasörünüzdür.

Yazdırma stilleri (uzantısız Outlprnt)

Windows Vista     sürücü:\Users\kullanıcı\AppData\Roaming\Microsoft\Outlook

Windows XP     sürücü:\Documents and Settings\kullanıcı\Application Data\Microsoft\Outlook

İmzalar (.rtf, .txt, .htm)

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Roaming\Microsoft\Signatures

Windows XP     sürücü:\Documents and Settings\kullanıcı\Application Data\Microsoft\Signatures

İleti örneği (.htm)

Windows 7 ve Windows Vista     sürücü:\Program Files\Common Files\Microsoft Shared\Stationery

Windows 32 bit Windows Vista 64 bit ile 7 Outlook 2010 64 bit'i kullanın     sürücü:\Program Files (x86)\Common Files\Microsoft Shared\Stationery

Windows XP     sürücü:\Program Files\Common Files\Microsoft Shared\Stationery

Özel formlar

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Local\Microsoft\Forms

Windows XP     sürücü:\Documents and Settings\kullanıcı\Local Settings\Application Data\Microsoft\Forms

Sözlük (.dic)

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Roaming\Microsoft\UProof

Windows XP     sürücü:\Documents and Settings\kullanıcı\Application Data\Microsoft\UProof

Şablonlar (.oft)

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Roaming\Microsoft\Templates

Windows XP     sürücü:\Documents and Settings\kullanıcı\Application Data\Microsoft\Templates

Gönder/Al ayarları (.srs)

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\AppData\Roaming\Microsoft\Outlook

Windows XP     sürücü:\Documents and Settings\kullanıcı\Application Data\Microsoft\Outlook

İleti (.msg, .htm, .rtf)

Windows 7 ve Windows Vista     sürücü:\Users\kullanıcı\Documents

Windows XP     sürücü:\Documents and Settings\kullanıcı\My Documents

Klasörleri ve dosya adı uzantılarını gösterme

Klasörlerin bazıları gizli klasörler olabilir ve Windows (.pst, .ost, .pab gibi) dosya adı uzantılarını kapatmış olabilir. Gizli klasörleri ve dosya adı uzantılarını göstermek için aşağıdakileri yapın:

  1. Denetim Masası’nı açın.

    • Windows 10'da, Başlat düğmesine sağ tıklayın ve ardından Denetim Masası'na tıklayın.

    • Windows 8’de, Windows tuşu ve X tuşuna basın, ardından Denetim Masası’nı tıklatın.

    • Windows 7’de, Başlat > Denetim Masası’nı tıklatın.

  2. Denetim Masası’ndaki tüm simgeleri görebilmeniz için Görünüm listesinde Büyük simgeler veya Küçük simgeler seçeneğinin belirlenmiş olduğundan emin olun.

  3. Klasör Seçenekleri'ni tıklatın.

  4. Görünüm sekmesini tıklatın.

  5. Gelişmiş ayarlar kutusunda:

    1. Dosyala ve Klasörler altında, Bilinen dosya türlerinin uzantılarını gizle kutusunun işaretini kaldırın

    2. Gizli dosyalar ve klasörler altında, Gizli dosya, klasör ve sürücüleri göster düğmesine tıklayın.

    3. Tamam'a tıklayın.

Daha fazla yardıma mı ihtiyacınız var?

Tartışmaya katılın
Topluluğa sorun
Destek alın
Bize Başvurun

Bu bilgi yardımcı oldu mu?

Çeviri kalitesinden ne kadar memnunsunuz?

Deneyiminizi ne etkiledi?

Başka geri bildirim göndermek istiyor musunuz? (İsteğe bağlı)

Geri bildiriminiz için teşekkür ederiz!

×