Microsoft hesabıyla oturum açın
Oturum açın veya hesap oluşturun.
Merhaba,
Farklı bir hesap seçin.
Birden çok hesabınız var
Oturum açmak istediğiniz hesabı seçin.

Güncelleştirme: Haziran 2019

Bu makalede yazı tipini değiştirme, bağlantı ekleme, paragraf işaretlerini gösterme veya gizleme, e-posta iletinize metin ve resim yapıştırma gibi en popüler biçimlendirme görevlerinden bazılarının nasıl olduğu açıklanmıştır.

Yazı tipini değiştirme

Varsayılan yazı tipi Calibri (Gövde) 11'dir, ancak bunu değiştirebilirsiniz.

  1. Yazı tipini değiştirmek istediğiniz metni vurgulayın.

  2. Açılan listeden yazı tipini ve yazı tipi boyutunu seçin.

    Mac için Outlook’ta yazı tipi ve yazı tipi boyutu seçicileri

  3. Yazı Tipi Rengi düğmesinden metninizi renklendirin.

    Mac için Outlook’ta yazı tipi rengi seçicisi

Yazı tipi boyutlarını değiştirme hakkında bilgi için bkz. Yazı tipi boyutunu Mac için Outlook.

Bağlantı ekleme

Köprü içeren metin, altı çizili ve mavi yazı tipinde görüntülenir; ancak yazı tipini, boyutunu, rengini ve stilini düzenleyebilirsiniz.

  1. Bağlantıya çevirmek istediğiniz sözcüğü veya sözcükleri vurgulayın.

  2. Bağlantı'ya tıklayın.

  3. Kullanmak istediğiniz URL'yi girin ve Tamam'a tıklayın. Daha önce seçtiğiniz metin, alıcının doğrudan web sayfasına gitmek için seçen bir köprüye olur.

    Mac için Outlook’ta Köprü iletişim kutusu

  4. URL'yi düzenlemek için köprü metnine sağ tıklayın veya Ctrl tuşunu basılı tutarak tıklayın ve Köprüyü Düzenle'>seçin.

    Köprü menüsündeki Köprüyü Düzenle seçeneğini gösterir

  5. Köprünün biçimini düzenlemek için, köprü metni seçin ve biçimlendirme uygulamak için bu düğmelerden herhangi birini tıklatın.

    Metin biçimlendirme seçeneklerini gösterir

İletinize metin ve resimler yapıştırma

  1. İletinize eklemek istediğiniz içeriği seçin ve kopyalayın.

    web sayfasının kopyalanmak üzere seçilen parçasını gösteren ekran görüntüsü.

  2. E-posta iletinize gidin ve Düzenle > Yapıştır’ı seçin.

  3. Yapıştırılan metnin en altında bir yapıştırma denetimi simgesi göreceksiniz. Yapıştırma seçeneklerinizi görmek için tıklayın

    • Kaynak Biçimlendirmesini Koru, özgün biçimlendirmeyi ve resimlerin hepsini tutar.

    • Hedef Biçimlendirmesini Eşle, yazı tipini iletide kullanmakta olduğunuz biçimlendirmeyle eş olacak şekilde değiştirir. Resimler değiştirilmez.

      İpucu: İletinize metin yapıştırdığınızda yazı tipi boyutu artıyorsa, bu sorunu çözmek için bu yapıştırma seçeneğini kullanın.

    • Yalnızca Metni Koru, tüm biçimlendirmeyi ve resimleri kaldırır, yalnızca metni bırakır.

  4. İstediğiniz seçeneği belirleyin.

Liste ekleme

Şeritteki liste düğmelerini kullanarak madde işareti veya numara biçiminizi seçersiniz. Ayrıca, iç içe liste oluşturmak için girinti düğmeleriyle listenin bölümlerini yükseltebilirsiniz veya indirebilirsiniz.

  1. İmlecinizi madde işaretli listenin olmasını istediğiniz yere getirin.

  2. İleti sekmesinde, Madde İşaretleri’nin veya Numaralandırma’nın yanındaki oka tıklayın.

  3. Bir madde işareti veya numara stili seçin ve yazmaya başlayın. Aşağıda madde işareti stillerine bir örnek bulabilirsiniz.

  4. Her yeni madde işareti eklemek istediğinizde Enter’a basın veya madde işaretli listeyi sonlandırmak için Enter tuşuna iki kez basın.

İpucu: Paragrafa yıldız işareti ve boşlukla (* ) veya 1 sayısı ve noktayla (1.) başlarsanız, OutlookOtomatik Düzeltme Seçenekleri düğmesi görüntülenir ve madde işaretli veya numaralandırılmış liste oluşturulmaya başlar. Madde işaretli veya numaralandırılmış liste istemiyorsanız, Madde işaretli veya numaralı liste istemiyorsanız, Otomatik Düzeltme Seçenekleri düğmesine tıklayın ve sonra da Otomatik Madde İşaretli Liste Oluşturmayı Durdur'a veya Otomatik Numaralu Liste Oluşturmayı Durdur'a tıklayın.

Otomatik numaralandırma seçenekleri görüntülenen Otomatik Düzelt düğmesi

Özel madde işareti oluşturma

Bir resimden özel bir madde işareti oluşturabilirsiniz.

  1. Madde işaretli liste oluşturma.

  2. Madde işaretine sağ tıklayın ve Özelleştir'i seçin, Madde işaretleri ve >seçin.

  3. Madde işareti olarak kullanmak üzere bir resim seçin.

Tablo ekleme

Satır ve sütun sayısını belirterek tablo ekleyebilirsiniz. Ayrıca, özel genişlik davranışları olan büyük tablolar veya tablolar da ebilirsiniz.

Tablo eklemenin en temel yolu:

  1. İmlecinizi tablonun istediğiniz yere yerleştirin.

  2. İleti sekmesinde TabloSütunları' ve tablo için satır ve sütun sayısını seçin.

  3. Tıklatın; tablo iletide görünür.

Daha büyük tablolar veya sütunlar üzerinde daha fazla denetim için bunun yerine Tablo Ekle komutunu kullanın:

  1. İleti sekmesinde Tablo 'ya tıklayın ve ardındanTablo Ekle'ye tıklayın.

    Özel tablo oluşturma ayarlarını gösterir
  2. Tablo Boyutu altında, satır ve sütun sayısını seçin.

  3. Otomatik Sığdırma Hareketi bölümünde, sütunlarınızın genişliğini ayarlamak için üç seçeneğiniz vardır:

    • İlk sütun genişliği:Otomatik Outlook ile sütun genişliğini otomatik olarak ayarlamanızı veya tüm sütunlarınız için belirli bir genişlik ayarlamanızı sekleyebilirsiniz.

    • İçindekilere göre Otomatik Sığdır: Bu seçenek, siz içerik ekledikçe genişleyen çok dar sütunlar oluşturur.

    • Pencereye otomatik sığdır: Bu seçenek, tüm tablonun genişliğini belgenizin boyutuna uygun olacak şekilde otomatik olarak değiştirir.

  4. Oluşturduğunuz her tablonun oluşturmakta olduğunuz tablo gibi görünmesini istiyorsanız, Yeni tablolara varsayılan olarak ayarla seçeneğini işaretleyin.

  5. Tamam'a tıklayın.

Tablonun içine tıkladığınızda, Tablo Tasarımı ve Düzen sekmeleri görüntülenir. Tablo Tasarımı sekmesinde, farklı renkler, tablo stilleri seçebilir, tabloya kenarlıklar ekleyip kaldırabilirsiniz. Düzen sekmesinde, satır veya sütunları ekleyebilir veya silebilir, hücreleri birleştirebilirsinizveyatabloları yeniden boyutlandırabilirsiniz.

Biçimlendirmeyi bir konumdan kopyalama ve başka bir konuma uygulama

Aynı biçimlendirmeyi ( renk, yazı tipi stili, boyutu ve kenarlık stili gibi) bir konumdan diğerine birden çok metin veya grafik parçasına hızla uygulayabilirsiniz.

  1. Kopyalamak istediğiniz biçimlendirmeye sahip metni veya grafiği seçin.

  2. İleti sekmesinde Biçim Boyacısı veya Biçim Boyacısı'Biçim Boyacısı simgesi.

    İpucu: Belgenize birden çok seçimin biçimini değiştirmek için, sağ tıklatmak Biçim Boyacısı simgesi.

  3. Biçimlendirmeyi uygulamak üzere metin veya grafik seçimini boyamak için fırçayı kullanın.

    Kopyalanan biçimi uygulamak için metin boyunca sürükleme

Paragraf işaretlerini gösterme veya gizleme

E-posta iletisi oluştururken, metninizin içinde bazı simgeler görebilirsiniz. Bunlar aslında Outlook'taki noktalar (boşluklar için) veya oklar (sekme karakterleri için) gibi biçimlendirme işaretleridir. Biçimlendirme işaretleri metin düzenine yardımcı olur. Bunlar yazdırılan iletide gösterilmez.

Not: Bu bölümdeki ekran görüntüleri Outlook 2016. Görünümünüz biraz farklı olabilir, ancak aksi belirtilmedikçe işlev aynıdır.

Bunlar, e-posta iletilerinde kullanılabilen biçimlendirme karakterleridir.

Not: Biçimlendirme işaretlerini açmak veya kapatmak için, seçiminiz bundan sonra oluşturmak, yanıtlamak veya iletin tüm iletileriniz için aynı kalır.

Paragraf işaretlerini hızlı bir şekilde göstermek veya gizlemek için İleti sekmesinde Ekle' Paragraf işareti simgesi.

Ayrıca Bkz

Mac için Office’te resimleri ekleme

E-posta iletisindeki resmi yeniden boyutlandırma

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Insider'Microsoft Office katılın

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?

Geri bildiriminiz için teşekkürler!

×