Microsoft hesabıyla oturum açın
Oturum açın veya hesap oluşturun.
Merhaba,
Farklı bir hesap seçin.
Birden çok hesabınız var
Oturum açmak istediğiniz hesabı seçin.

PowerPoint'in daha yeni sürümleri önceki sürümlerden oldukça farklı görünse de, alıştığınız komutları ve işlevleri yine bulabilirsiniz. Şimdi bunların tümü, görsel bir yolla düzenlendikleri bir tür menü olan şeritte yer alır.

Öncelikle şeridin nasıl çalıştığına bakalım, ardından istediğiniz özellikleri nerede bulabileceğinizi görelim.

Şeritle nasıl çalışırsınız?

Bir PowerPoint belgesini açtığınızda, şerit bir etiket satırı (veya sekme olarak adlandırılır) olarak görünür.

Bir sekmeye gittiğinizde, o sekmenin şeridi açılır ve PowerPoint'in önceki sürümlerinde menülerde ve araç çubuklarında yer alan araçları ve işlevleri görebilirsiniz.

Ok veya ok işareti olan bir özellik Yer İşareti Aşağı Ok, daha fazla bilgi veya seçenek almak için bu özelliği tıkabilirsiniz.

Pano ve Yazı Tipi Düğme Görüntüsü grupları gibi, şeridin gruplardan bazılarının köşesinde başlatıcıların başlatıcılar olduğunu da farklayabilirsiniz. Bu işlevle ilgili iletişim kutusunu açmak için bu iletişim kutusunu tıklatın ; örneğin Yazı Tipi grubunda başlatıcı, yazı tipi kutusunu açar ve burada üst simge, üst simge veya karakter aralığı gibi efektleri ayarlayabilirsiniz.

Şerit sekmelerinde neler var?

Şerit sekmeleri grup araçları özelliklerle birlikte amaçlarına dayalıdır. Örneğin, slaytlarınızın daha iyi görünmesini istiyorsanız, Tasarım sekmesinde seçeneklere bakın. Slaydınızda animasyon eklemek için kullandığınız araçlar Animasyonlar sekmesinde olacaktır.

Burada, PowerPoint şerit sekmelerinin her birinde bulunan özellikler yer almaktadır.

1. Giriş

PowerPoint şeridinde giriş sekmesini gösterir

Giriş sekmesinde Kes ve Yapıştır özellikleri, Yazı Tipi ve Paragraf seçenekleri ve slayt eklemek ve düzenlemek için gereksinim duyduğunuz özellikler bulunmaktadır.

2. Ekle

PowerPoint şeridinde ekle sekmesini gösterir

Slayda bir şey eklemek için Ekle'yi tıklatın. Bu resimleri, şekilleri, grafikleri, bağlantıları, metin kutularını, video ve daha fazlasını içerir.

3. Tasarım

PowerPoint şeridinde tasarım sekmesini gösterir

Tasarım sekmesinde, tema veya renk şeması ekleyebilir veya slayt arka planını biçimlendirebilirsiniz.

4. Geçişler

PowerPoint şeridinde geçişler sekmesini gösterir

Geçişler sekmesinde slaytların bir slayttan bir sonrakine nasıl değişmeyeceklerini ayarlayın. Bu Slayda Geçiş grubunda olası geçişlerin bir galerisini bulun, galerinin Diğer düğmesi diğer geçişleri görmek için tıklayın.

5. Animasyonlar

PowerPoint şeridinde animasyonlar sekmesini gösterir

Slaytlarınızdaki öğe hareketlerinin koreografisi için Animasyonlar sekmesini tıklatın. Animasyon grubunda galeride birçok olası animasyon gördüğünüze ve Diğer Animasyonlar'a tıklayarak daha fazla animasyon gördüğünüze Diğer düğmesi.

6. Slayt Gösterisi

PowerPoint’teki şeritte Slayt Gösterisi sekmesini gösterir

Slayt Gösterisi sekmesinde, sununuzu başkalarına göstermek istediğiniz yöntemi seçin.

7. Gözden Geçir

PowerPoint şeridinde gözden geçir sekmesini gösterir

Gözden Geçir sekmesi uyarı eklemenize, yazım denetimini çalıştırmanıza veya bir sunuyu başka bir sunuyla karşılaştırmanıza (daha eski bir sürüm gibi) olanak verir.

8. Görünüm

PowerPoint şeridinde görünüm sekmesini gösterir

Görünümler, oluşturma veya teslim işleminde nerede olduğunuza bağlı olarak sununuza farklı şekillerde bakmanıza olanak tanır.

9. Dosya

Şeridin sonunda, sununuzu açma, kaydetme, paylaşma, verme, yazdırma ve yönetme gibi dosyanıza ilişkin sahne arkası işlemler için kullandığınız Dosya sekmesi bulunmaktadır. Backstage olarak adlandırılan yeni görünümü açmak için Dosya sekmesini tıklatın.

Dosya sekmesinde Yeni sayfası

Kenardaki listeden ne yapmak istediğinizi tıklatın; Örneğin, sununuzu yazdırmaya yönelik seçenekler ve ayarları bulmak için Yazdır öğesini tıklatın. Üzerinde Belgeye geri dön sunuya dönmek için Geri'ye tıklayın.

10. Araçlar sekmeleri

Slaytlarınızın resimler, şekiller, SmartArt veya metin kutuları gibi bazı bölümlerini tıklattığınızda renkli, yeni bir sekmenin göründüğünü görebilirsiniz.

PowerPoint şeridinde Çizim Araçları sekmesini gösterir

Yukarıdaki örnekte, bir şekil veya metin kutusunu tıklattığınızda Çizim Araçları sekmesi görünür. Bir resmi tıklattığınızda, Resim Araçları sekmesi görünür. Diğer bazı sekmeler SmartArt Araçları, Grafik Araçları, Tablo Araçları ve Video Araçları'nı içerir. Sununuzda başka bir şeyi tıklattığınızda, sekmeler görünümden kaybolur veya değişir.

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Insider'Microsoft Office katılın

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?

Geri bildiriminiz için teşekkürler!

×