Uygulama Office, nesneleri (resim, şekil, metin kutusu veya SmartArt grafikleri gibi) hızlı WordArt.

Birden çok nesneleri hizalama

  1. Hizalamak istediğiniz nesneleri seçin. İlk nesneye tıklayın ve Ctrl tuşunu basılı tutarak diğer nesnelere de tıklayın.

  2. Aşağıdakilerden birini yapın:

    • Resmi hizalamak için Resim Araçları'nın altında Biçim sekmesine tıklayın.

    • Şekil, metin kutusu veya WordArt öğesini hizalamak için Çizim Araçları'nın altında Biçim sekmesine tıklayın.

  3. Yerleştir grubunda Hizala'ya tıklayınve menüden şu komutlardan birini seçin:

    Seçenek

    Açıklama

    Sola Hizala

    Nesneleri sol kenarlarına hizalar

    Ortaya Hizala

    Nesneleri merkezlerinden dikey olarak hizalar.

    Sağa Hizala

    Nesneleri sağ kenarlarına hizalar

    Üstten Hizala

    Nesneleri üst kenarlarına göre hizalar

    Ortaya Hizala

    Nesneleri yatay olarak ortalarından hizalar.

    Alta Hizala

    Nesneleri alt kenarlarına hizalar

    Önemli: Hizala seçenekleri kullanılamıyorsa, yalnızca tek bir öğe seçili olabilir. Bir veya daha fazla ek öğe seçin ve devam etmek için devam etmek gerekir.

Nesneleri birbirinden eşit uzaklıkta yerleştirme

  1. Birbirinden eşit uzaklıkta yerleştirmek istediğiniz en az üç nesne seçin. Birden fazla nesne seçmek için, ilk nesneye tıklayın ve Ctrl tuşunu basılı tutarak diğer nesnelere de tıklayın.

    Gizli, yığılmış veya metnin arkasında kalmış nesneleri seçmek için aşağıdakileri yapın:

    • Giriş sekmesinin Düzenleme grubunda Bul ve Seç'e ve Nesneleri Seç'e tıklayın, sonra da nesnelerin çevresinde bir kutu çizin.

  2. Aşağıdakilerden birini yapın:

    • Resimleri eşit uzaklıkta yerleştirmek için Resim Araçları'nın altında Biçim sekmesine tıklayın.

    • Şekil, metin kutusu veya WordArt içeren bir grubu birbirinden eşit uzaklıkta yerleştirmek için, Çizim Araçları'nın altında Biçim sekmesine tıklayın.

  3. Yerleştir grubunda Hizala'ya tıklayın ve aşağıdakilerden birini yapın:

    çizim araçları, biçim sekmesi
    • Nesneleri yatay olarak düzenlemek için Yatay Olarak Dağıt 'a tıklayın.

    • Nesneleri dikey olarak düzenlemek için Dikey Olarak Dağıt 'a tıklayın.

Word

  1. Shift tuşunu basılı tutun, hizalamak istediğiniz nesnelere tıklayın ve sonra da Şekil Biçimi sekmesine tıklayın.

  2. Yerleştir ve > Nesneleri Hizala>'e tıklayın.

    Seçili Nesneleri Hizalama

    Bu, varsayılan olarak seçilidir.

    ISeçili Nesneleri Hizala kullanılamıyorsa

    Belgede en az iki nesneyi seçin. Seçili Nesneleri Hizala seçeneği etkinleştirilir.

  3. Yerleştir'> Hizala'yatıklayın ve sonra da istediğiniz hizalamaya tıklayın.

  1. Shift tuşunu basılı tutun, hizalamak istediğiniz nesnelere tıklayın ve sonra da Şekil Biçimi sekmesine tıklayın.

  2. Yerleştir ve > Sayfaya Hizala>'e tıklayın.

    Sayfaya Hizala

  3. Yerleştir'> Hizala'yatıklayın ve sonra da istediğiniz hizalamaya tıklayın.

Nesneleri daha kolay hizalamak için kılavuz kullanabilirsiniz. İsterseniz nesneleri, başka nesnelerin dikey kenarları, yatay kenarları ve ortalarından geçen bir kılavuz çizgisine de yaslayabilirsiniz. Bu çizgi yalnızca bir nesneyi başka bir nesnenin yakınına sürüklediğinizde görünür olur.

Kılavuz kullanmak için, önce kılavuz seçeneğini açmalısiniz.

  1. Word menüsünde Tercihler’e tıklayın.

  2. Word Tercihleri kutusunda, Yazma ve Yazım Denetleme Araçları'nın altında Düzenle'ye tıklayın.

  3. Düzenle kutusunda KılavuzSeçenekleri'ne tıklayın.

  4. Kılavuz Seçenekleri kutusunda istediğiniz uydurma davranışı türünü seçin:

    • Nesneleri kılavuza yas etmek için, Nesneleri Uydur'ın altındaYazdırma Düzeni Görünümü'ne göre kılavuza öğesini seçin.

    • Nesneleri diğer nesnelere uyduracak şekilde, Nesneleri Uydur altında,Diğer nesnelere öğesini seçin.

    Kılavuz Seçenekleri

  5. (İsteğe bağlı) Aralık gibi diğer kılavuz ayarlarını da değiştirebilirsiniz.

  6. Kılavuz çizgilerini göstermek için, Kılavuzu Göster altında, Kılavuzçizgilerini ekranda görüntüle'yi seçin.

    Not: Ayrıca, Görünüm sekmesinde veya Görünüm menüsünde Kılavuz Çizgileri onay kutusunu seçerek veya temizerek kılavuz çizgilerini açıpkapatabilirsiniz.

  7. Tamam'a tıklayın.

Kılavuz seçeneğini kullandıktan sonra, nesnelerinizi aşağıdaki gibi hizalayın.

  1. Shift tuşunu basılı tutun, hizalamak istediğiniz nesnelere tıklayın ve sonra da Şekil Biçimi sekmesine tıklayın.

  2. Yerleştir ve > 'etıklayın ve hizalama seçeneğini belirtin. Kılavuz çizgilerini görüntüleniyorsa, nesnelerin kılavuza hizalanmış olduğunu görünür.

    İpucu: Kılavuza hizalama tercihini ayarlar, ancak nesneyi hareket ettirirken bu ayarın askıya COMMAND , nesneyi sürüklerken kılavuz çizgilerini basılı tutun.

PowerPoint

  1. Shift tuşunu basılı tutun, hizalamak istediğiniz nesnelere tıklayın ve sonra da Şekil Biçimi sekmesine tıklayın.

  2. Seçili Nesneleri Hizala > Hizala 'ya tıklayın.

    Seçili Nesneleri Hizalama

    Bu, varsayılan olarak seçilidir.

    ISeçili Nesneleri Hizala kullanılamıyorsa

    Belgede en az iki nesneyi seçin. Seçili Nesneleri Hizala seçeneği etkinleştirilir.

  3. Hizala'yatıklayın ve sonra da istediğiniz hizalamaya tıklayın.

  1. Shift tuşunu basılı tutun, hizalamak istediğiniz nesnelere tıklayın ve sonra da Şekil Biçimi sekmesine tıklayın.

  2. Slayda Hizala >'e tıklayın.

    Slayda Hizalama

  3. Hizala'yatıklayın ve sonra da istediğiniz hizalamaya tıklayın.

Nesneleri daha kolay hizalamak için, nesnelerinizi diğer nesnelerin dikey kenarları, yatay kenarları ve ortalarından geçen bir kılavuz çizgisine de yaslayabilirsiniz. Bu çizgi yalnızca bir nesneyi başka bir nesnenin yakınına sürüklediğinizde görünür olur.

  • KılavuzLara Uydur > Kılavuzlarını>'e tıklayın.

Diğer nesnelerin ortasından ve slaydın ortasından geçen çizgiler olan Dinamik Kılavuzlar, siz nesneyi sürüklerken görüntülenir. Nesneyi başka bir nesneye göre hizalamak için dinamik kılavuzları kullanın. İsterseniz, nesneyi slaydın ortasına göre de hizalayabilirsiniz.

  1. Görünüm > Kılavuzlar > Dinamik Kılavuzlar'a tıklayın.

  2. Hizalamak istediğiniz nesneye tıklayın.

    İpucu: Birden çok nesne seçmek için, Shift tuşunu basılı tutun ve istediğiniz nesnelere tıklayın.

  3. Nesneyi hizalamak istediğiniz diğer nesnenin yakınına sürükleyin ve nesneyi sayfanın ortasının yakınına sürükleyin.

    Not: Dinamik Kılavuzları geçici olarak gizlemek için, nesneyi sürüklerken Command tuşunu basılı tutun.

  4. İstediğiniz hizalamayı elde etmek için, gösterilen kılavuz çizgilerini kullanın.

Excel

  1. Shift tuşunu basılı tutun, hizalamak istediğiniz nesnelere tıklayın ve sonra da Şekil Biçimi sekmesine tıklayın.

  2. Hizala 'yave ardından C

Şekilleri düzenleme

 Bir şekli slaytta diğer nesnelerin önüne veya arkasına taşıma gibi bir şekli düzenlemek veya yeniden sıralamak için bu adımları izleyin.

  1. Düzenlemek istediğiniz şekli seçin.

  2. Şekiller sekmesinde, Şekilleri Yerleştir düğmesini Düzen'de Düzenle Web için PowerPoint. seçin.

  3. Yerleştir menüsünde, şekli nasıl düzenlemek istediğinize tıklayın.

Düzen menüsünde Web için PowerPoint

Şekilleri hizalama

  1. CTRL tuşunu basılı tutun ve düzenlemek istediğiniz şekillerin her birlerini seçin.

  2. Şekiller sekmesinde Şekilleri Düzenle düğmesini Düzen'de Düzenle Web için PowerPoint. seçin.

  3. Yerleştir menüsünde Hizala'yatıklayın ve şekillerle ne yapmak istediğinize tıklayın.

Hizalama menüsündeKimlik Web için PowerPoint.

Ayrıca bkz.

Resim, metin kutusu veya başka bir nesneyi taşıma, döndürme veya gruplandırma

Nesneyi yeniden boyutlandırma

Metinle metin kutusunun veya şeklin kenarı arasındaki kenar boşluklarını değiştirme

macOS için Office'de metin ile metin kutusunun veya şeklin kenarı arasındaki kenar boşluklarını değiştirme

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Microsoft Insider 'a katılın

Bu bilgi yardımcı oldu mu?

Çeviri kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?

Geri bildiriminiz için teşekkür ederiz!

×