İçindekiler
×
Gönderme, kaydetme, yazdırma
Gönderme, kaydetme, yazdırma

Posta listeniz için etiket yazdırma

Tarayıcınız video desteklemiyor.

Adres listeniz bir Excel elektronik tabloda, Outlook Kişiler'de veya oluşturduğunuz yeni bir listede ayarlanmışsa, Word'de adres mektup birleştirmeyi kullanarak posta etiketleri oluşturabilirsiniz.

  1. Posta Etiketleri'>Başlat Posta Etiketleri'>gidin.

  2. Etiket Seçenekleri iletişim kutusunda, Etiket satıcıları listesinden etiket sağlayıcınızı seçin.

  3. Ürün numarası listesinde, etiket paketinizin ürün numarasını seçin.

    İpucu: Seçeneklerin hiçbiri etiketlerinize uygunsa, YeniEtiket'i seçin, etiketinizin bilgilerini girin ve bir ad girin. Yeni etiketi Ürün numarası listesine eklemek için Tamam'ı seçin.

  4. Tamam’ı seçin.

    Belgeniz artık etiketlerin ana hatlarını içeren bir tablo görüntüler. Tabloyu görmüyorsanız, Tablo Düzeni'ne gidin ve Kılavuz ÇizgileriniGörüntüle'yi seçin.

  5. Belgenizi kaydetmek için > Kaydet'e gidin.

  6. Postalar ve Alıcılar'>gidin vebir seçenek belirtin.

    Daha fazla bilgi için bkz. Adres mektup birleştirme için kullanabileceğiniz veri kaynakları.

  7. Tamam’ı seçin.

  8. Postalar'a gidin ve aşağıdakilerden birini yapın:

  9. Birinci etikette yer alan alanları, kalan etiketlerinizin istediğiniz gibi olacak şekilde biçimlendirin.

  10. Posta Etiketleri ve >'yi seçin.

  11. Postalar ve Sonuçların Önizlemesi > gidin.

    İpucu: Birleştirme alanlarını görüntülemek, eklemek veya kaldırmak için sonuçları yeniden Önizleme'yi seçin. Değişiklik yaptıysanız, Etiketleri güncelleştir'i seçin.

  12. Belgeleri Yazdır'>Için &'>'egidin.

    İpucu: Yazdırmadan önce her etiketi tek tek gözden geçirmek ve güncelleştirmek için, Posta Etiketleri ve Birleştirmeyi >'e & Belgeleri >'e gidin. Bitirin, Dosyala ve Yazdır > gidin.

Ayrıca bkz.

Grafik içeren bir etiket sayfası oluşturmak için bkz. Etiketlere grafik ekleme

Posta listesi etiketlerinize barkod eklemek için bkz. Etiketlere barkod ekleme

  1. Posta Etiketleri'>Başlat Posta Etiketleri'>gidin.

    Posta Postalar sekmesinde Adres Mektup Birleştirmeyi Başlat ve Etiketler seçeneği önemli

  2. Etiket Seçenekleri iletişim kutusunda Etiket ürünleri listesinden etiket sağlayıcınızı seçin.

    Etiket ürünlerinin markasını seçin ve sonra belirli bir ürün numarasını seçin.
  3. Ürün numarası listesinde, etiket paketinizin ürün numarasını seçin.

    İpucu: Seçeneklerin hiçbiri etiketlerinize uygunsa, YeniEtiket'i seçin, etiketinizin bilgilerini girin ve bir ad girin. Yeni etiketi Ürün numarası listesine eklemek için Tamam'ı seçin.

  4. Tamam’ı seçin.

    Belgeniz artık etiketlerin ana hatlarını içeren bir tablo görüntüler. Ana hat görmüyorsanız, Tablo Düzeni'ne gidin ve Kılavuz ÇizgileriniGörüntüle'yi seçin.

  5. Belgenizi kaydetmek için > Kaydet'e gidin.

  6. Postalar ve Alıcılar'>gidin vebir seçenek belirtin.

    Daha fazla bilgi için bkz. Adres mektup birleştirme için kullanabileceğiniz veri kaynakları.

    Posta Gönderileri sekmesinde bir seçenek listesiyle Alıcıları Seç vurgulanmış

  7. Tamam’ı seçin.

  8. Posta Etiketleri Posta > Birleştirme Alanı Ekle'ye gidin ve etiketleriniz üzerinde gösterilecek alanları seçin.

    Posta Gönderileri sekmesinde Birleştirme Alanı Ekle vurgulanmış

  9. Tamam’ı seçin.

  10. Birinci etikette yer alan alanları, kalan etiketlerinizin istediğiniz gibi olacak şekilde biçimlendirin.

  11. Postalar ve Etiketler'>gidin.

  12. Postalar ve Sonuçların Önizlemesi > gidin.

    Posta Gönderileri sekmesinde Sonuçları Önizleme vurgulanmış

    Birleştirme alanlarını görüntülemek, eklemek veya kaldırmak için sonuçları yeniden Önizleme'yi seçin. Değişiklik yaptıysanız, Etiketleri güncelleştir'i seçin.

  13. Etiketler istediğiniz gibi görünüyorsa, Belgeleri Yazdır'ı > Posta &'>gidin.

    Posta Gönderileri sekmesinde Bitir ve Birleştir ve Belgeleri Yazdır seçeneği vurgulanmış

    İpucu: Yazdırmadan önce her etiketi tek tek gözden geçirmek ve güncelleştirmek için, Posta Etiketleri ve Birleştirmeyi >'e & Belgeleri >'e gidin. Bitirebilirsiniz, etiketleri yazdırmak için Dosyala >Yazdır'a gidin.

Ayrıca bkz.

Etiket oluşturma ve yazdırma

Adres mektup birleştirme için veri kaynağı oluşturma

Önemli:  Mac için Microsoft Office 2011 artık desteklenmiyor. Her yerde, her cihazdan çalışmak ve destek almaya devam etmek için Microsoft 365’e yükseltin.

Şimdi yükselt

Adres mektup birleştirme işlemini gerçekleştirdiğinizde, Word bir veri kaynağından veya alıcı listesi içinden kayıtları ana belge içine ekler. Adres mektup birleştirme işlemi için alıcı listesi bir Excel sayfası, Office Adres Defteri, bir FileMaker Pro veritabanı, bir Word belgesi veya sınırlandırılmış bir metin dosyası olabilir.

Önemli: Bu yordamı tamamlamak için, adresler olan bir Word belgesi gibi var olan bir alıcı listeniz olması gerekir. Alıcı listesini ayarlama hakkında daha fazla bilgi için bkz. Adres mektup birleştirme için veri kaynağı oluşturma

  1. Dosya menüsünde Yeni Boş Belge'yi seçin.

    Yeni, boş bir Word belgesi açılır. Bu ana belgeniz olur.

  2. Görünüm menüsünde Yazdırma Düzeni’ni seçin.

  3. Araçlar menüsünde Adres Mektup Birleştirme Yöneticisi’ni seçin.

  4. 1. Belge Türünü Seçinaltında, Yeni Oluştur öğesiniseçin ve Etiketler 'i seçin.

  5. Yazıcı bilgileri'ninaltında, kullanmak istediğiniz yazıcı türünü seçin.

  6. Etiket ürünleri açılır menüsünde, etiketlerinizin üreticisine tıklayın.

    İpucu: Daha fazla etiket ürünü için Etiket ürünleri açılır menüsünde Diğer'i seçin.

  7. Ürün numarası altında,sahip olduğunuz etiketin türünü seçin ve sonra da Tamam'ı seçin.

    İpucu: Bir etiketin kenar boşlukları ve diğer özellikleri hakkında bilgi için Ayrıntılar'ı seçin.

  8. Adres Mektup Birleştirme Yöneticisi’nde, 2. Alıcı Listesini Seçinaltında, Listeyi Al'ıseçin ve ardından alıcı listesinin kaynağını seçin (örneğin, Office Seçin).

  9. Birleştirme Alanı Ekle açılır menüsünde, listeden bir alan adı seçin (örneğin, Ad).

    Word, alan adını Örnek etiket kutusuna ekler.

    İpucu: Daha sonra bu iletişim kutusuna dönmek için, Adres Mektup Birleştirme Yöneticisi’nde (2. Alıcı Listesi Seçinmenüsünden, Etiketlere yer tutucular ekle veya kaldır 'ı Yer tutucu düğmesini ekleme veya kaldırma.

  10. Etiketlerinizde görünmesini istediğiniz her alan için 9. adımı yineleyin.

  11. Eklemek istediğiniz tüm alanları ekledikten sonra Tamam'ı seçin.

    Alan adları ana belgenizdeki tüm etiketlere kopyalanır.

  12. Ana belgenize, ilk etiketi düzenleyerek, istediğiniz yerlere boşluk, virgül ve satır başları ekleyin.

  13. Adres Mektup Birleştirme Yöneticisi’nde, 2. Alıcı Listesi Seçin, c Belgenizi tamamlamak için öğeleri Belgeyi Tamamlamak için Öğeleri Doldur düğmesi.

    Word, ilk etiket için kullandığınız biçimlendirmeyi tüm etiketlere uygular.

  14. Etiketlerinizi tamamlamak için aşağıdakilerden birini yapın:

Bunu yapmak için

Yapılması gereken

Etiketlerinizin önizlemesini görüntüleme

Adres Mektup Birleştirme Yöneticisi’nde, 5. Sonuçları Önizle'nin içinde, Birleştirilen Verileri Görüntüle'yi Birleştirilen Verileri Göster düğmesi.

Etiketlerinizi hemen yazdırma

Adres Mektup Birleştirme Yöneticisi’nde, 6. Birleştirmeyi TamamlaYazıcıda Birleştir Yazıcıya Birleştir düğmesi öğesini seçin.

Birleştirilmiş etiketlerinizi içeren, kaydedebileceğiniz bir belge oluşturma

Adres Mektup Birleştirme Yöneticisi’nde, 6. Birleştirmeyi TamamlaYeni Belgeyle Birleştir  Adres Mektup Birleştirmeyi Tamamla düğmesi öğesini seçin.

Ayrıca bkz.

Etiket oluşturma ve yazdırma

Adres Mektup Birleştirme kullanarak zarfları oluşturma

Adres mektup birleştirme için veri kaynağı oluşturma

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Insider'Microsoft Office katılın

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?

Geri bildiriminiz için teşekkürler!

×