PowerPoint'te içindekiler tablosu el ile oluşturma

Slayt başlıklarını yeni bir slayda kopyalayıp (isteğe bağlı olarak) her biri için köprü yaparak, bir özet veya içindekiler slaydı el ile oluşturabilirsiniz.

İlk olarak, >tablo için yeni bir slayt oluşturmak için Giriş ve Yeni Slayt'ı seçin. Sonra, (1) içindekiler tablonıza eklemek istediğiniz tüm slayt başlıklarını kopyalamak ve (2) bu slaytlara işaret eden köprüler yapmak için aşağıdaki iki yordamdan kullanın. 

Microsoft 365 aboneler otomatik olarak resim tabanlı bir içindekiler tablosuna sahip olabilir. Ayrıntılar için Bkz. PowerPoint için Yakınlaştırma kullanma.

  • Hangi sürümü kullanıyorsunuz?
  • Daha yeni sürümler
  • Office 2007-2010

Anahat görünümünden Slayt başlıklarını kopyalama

Tüm slayt başlıklarınızı tek bir slayta kopyalamanın en hızlı yolu Anahat görünümünü kullanmaktır.

  1. Görünüm sekmesinde Anahat Görünümü’ne tıklayın.

  2. Küçük resimler bölmesine sağ tıklayın, Daralt'ın üzerine gelin veSonra Da Daralt'a tıklayın.

  3. Eklemek istediğiniz tüm slayt başlıklarını seçmek için tıklayıp sürükleyin, ardından sağ tıklayıp Kopyala'yı seçin.

  4. İçindekiler tablo slaydınıza geçiş yapın ve Giriş sekmesinde Özel Yapıştır'ı >seçin.

  5. Özel Yapıştır iletişim kutusunda, Biçimlendirilmiş Metin (RTF) veya Biçimlendirilmemiş Metin'iseçin ve Tamam'a tıklayın. Özetinizin veya içerikler listenizin görünümünü değiştirmek için Giriş sekmesindeki Yazı Tipi seçeneklerini kullanabilirsiniz.

İçindekiler tablodaki tek tek slaytlara köprü oluşturma

İçindekiler tablo slaydınıza başlıkları girdikten sonra, her birini sununuzu ilgili slayda atlayacak bir köprüye dönüştürin.

  1. İçindekiler tablosu slaydına yapıştırmış olduğunuz başlıklardan birini seçin.

  2. Ekle sekmesinde Bağlantı'yı seçin.

  3. Köprü Ekle iletişim kutusunda, Bu Belgeye Yer Ekle sekmesini seçin.

  4. Bu belge içinde yer seçin kutusunda,SlaytBaşlıkları altında, 1. adımda seçtiğiniz başa karşılık gelen slayt başlığını seçin.

  5. İçerik slaydınıza köprü eklemek için Tamam'a tıklayın.

  6. İçindekiler tablolarında oluşturmak istediğiniz her köprü için 1-5. adımları yineler.

Anahat görünümünden Slayt başlıklarını kopyalama

Tüm slayt başlıklarınızı tek bir slayta kopyalamanın en hızlı yolu Anahat görünümünü kullanmaktır.

  1. Sol tarafta yer alan küçük resim bölmesinde Ana Hat sekmesini seçin.

    Sol tarafta yer alan küçük resim bölmesinde Ana Hat sekmesini seçin.

  2. Ana Hat küçük resimleri bölmesinde sağ tıklayın, Daralt'ın üzerine gelin veSonra Da Daralt'a tıklayın.

  3. Eklemek istediğiniz tüm slayt başlıklarını seçmek için tıklayıp sürükleyin ve kopyalayın (Sağ tıklayın ve kopyala'ya tıklayın).

  4. Özet veya anahat slaydınız üzerinde metin kutusuna tıklayın ve giriş sekmesinde Özel Yapıştır'a >tıklayın.

  5. Özel Yapıştır kutusunda Biçimlendirilmiş Metin (RTF) veya Biçimlendirilmemiş Metin’i seçin ve Tamam’a tıklayın.

    İçindekiler listenizin görünümünü değiştirmek için Giriş sekmesindeki Yazı Tipi seçeneklerini kullanabilirsiniz.

İçindekiler tablodaki tek tek slaytlara köprü oluşturma

İçindekiler tablo slaydınıza başlıkları girdikten sonra, her birini sununuzu ilgili slayda atlayacak bir köprüye dönüştürin.

  1. İçindekiler tablosu slaydına yapıştırmış olduğunuz başlıklardan birini seçin.

  2. Ekle sekmesinde Köprü'leri seçin.

  3. Köprü Ekle iletişim kutusunda, Bu Belgeye Yer Ekle sekmesini seçin.

  4. Belgeye Yer Seç kutusunda, Slayt Başlıkları altında, 1. adımda seçtiğiniz başlayda karşılık gelen slayt başlığını seçin.

  5. İçerik slaydınıza köprü eklemek için Tamam'a tıklayın.

  6. İçindekiler tablolarında oluşturmak istediğiniz her köprü için 1-5. adımları yineler.

  • Uygulamanın Office_generic sürümünü kullanıyor musunuz?
  • Daha yeni sürümler
  • Office 2011

Anahat görünümünden Slayt başlıklarını kopyalama

Tüm slayt başlıklarınızı tek bir slayta kopyalamanın en hızlı yolu Anahat görünümünü kullanmaktır.

  1. Görünüm sekmesinde Anahat Görünümü’ne tıklayın.

  2. Küçük resimler bölmesinde Ctrl tuşuna basılı tutarak tıklayın veya sağ tıklayın, Daralt'ın üzerine gelin veSonra Da Daralt'a tıklayın.

  3. Eklemek istediğiniz tüm slayt başlıklarını seçmek için tıklayıp sürükleyin ve sonra bunları kopyalayın. (Ctrl tuşunu basılı tutarak tıklayın veya sağ tıklayın ve ardından Kopyala'yatıklayın.)

  4. İçindekiler tablo slaydının metin kutusuna tıklayın ve sonra Özel Yapıştır'> tıklayın.

  5. Özel Yapıştır iletişim kutusunda, Biçimlendirilmiş Metin (RTF) veya Biçimlendirilmemiş Metin'iseçin ve Tamam'a tıklayın. Özetinizin veya içerikler listenizin görünümünü değiştirmek için Giriş sekmesindeki Yazı Tipi seçeneklerini kullanabilirsiniz.

İçindekiler tablodaki tek tek slaytlara köprü oluşturma

İçindekiler tablo slaydınıza başlıkları girdikten sonra, her birini sununuzu ilgili slayda atlayacak bir köprüye dönüştürin.

  1. İçerik slaydına yapıştırmış olduğunuz başlıklardan birini seçin.

  2. Ekle menüsünde Köprü'yü seçin.

  3. Köprü Ekle iletişim kutusunda, Bu Belge sekmesini seçin.

  4. Geçerli suna slayt başlıkları listesini genişletmek için Slayt Başlıkları'nın yanındaki üçgeni seçin. Ardından, 1. adımda seçtiğiniz başlayda karşılık gelen slayt başlığını seçin.

  5. İçerik slaydınıza köprü eklemek için Tamam'a tıklayın.

  6. İçindekiler tablolarında oluşturmak istediğiniz her köprü için 1-5. adımları yineler.

Anahat görünümünden Slayt başlıklarını kopyalama

Tüm slayt başlıklarınızı tek bir slayta kopyalamanın en hızlı yolu Anahat görünümünü kullanmaktır.

  1. Sol tarafta yer alan küçük resim bölmesinde Ana Hat sekmesini seçin.

  2. Anahat küçük resimleri bölmesinde Ctrl tuşuna basılı tutarak tıklayın veya sağ tıklayın, Daralt'ın üzerine gelin ve Sonra Da Daralt'a tıklayın.

  3. Dahil etmek istediğiniz tüm slaytları seçmek için tıklayıp sürükleyin ve sonra kopyalayın (Ctrl tuşuna basarak veya sağ tıklayıp Kopyala’ya tıklayın).

  4. Özet veya anahat slaytınızdaki metin kutusuna tıklayın ve sonra Düzenle > Özel Yapıştır’a tıklayın.

  5. Özel Yapıştır iletişim kutusunda,Biçimlendirilmiş Metin (RTF) veya Biçimlendirilmemiş Metin'i seçin ve Tamam'atıklayın.

    İçindekiler listenizin görünümünü değiştirmek için Giriş sekmesindeki Yazı Tipi seçeneklerini kullanabilirsiniz.

İçindekiler tablodaki tek tek slaytlara köprü oluşturma

İçindekiler tablo slaydınıza başlıkları girdikten sonra, her birini sununuzu ilgili slayda atlayacak bir köprüye dönüştürin.

  1. İçindekiler tablosu slaydına yapıştırmış olduğunuz başlıklardan birini seçin.

  2. Ekle menüsünde Köprü'yü seçin.

  3. Köprü Ekle iletişim kutusunda Belge sekmesini seçin.

  4. Bul'a seçin.

  5. Belgeye Yer Seç iletişim kutusunda, geçerli suna slayt başlıkları listesini genişletmek için Slayt Başlıkları'nın yanındaki üçgene tıklayın. Ardından, 1. adımda seçtiğiniz başlayda karşılık gelen slayt başlığını seçin.

  6. İçerik slaydınıza köprü eklemek için Tamam'a tıklayın.

  7. İçindekiler tablolarında oluşturmak istediğiniz her köprü için 1-6. adımları yineler.

Daha fazla yardıma mı ihtiyacınız var?

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

×