PowerPoint'te metinleri eklemek ve biçimlendirmek için ekran okuyucu kullanma

PowerPoint'te metinleri eklemek ve biçimlendirmek için ekran okuyucu kullanma

Ekran okuyucu içerik etiketiyle sesli okuma sembolü. Bu konu, Office’le birlikte bir ekran okuyucu kullanma hakkındadır

Bu makale, görme zorluğu çektiği için Office ürünlerini bir ekran okuyucu programıyla kullanan kişilere yöneliktir ve Office Erişilebilirliği içerik kümesinin bir parçasıdır. Daha fazla genel yardım için bkz. Office Desteği giriş sayfası.

Metin PowerPoint ve sunuya biçimlendirme uygulamak için klavyenizi ve ekran okuyucuyu kullanarak biçimlendirme uygulayabilirsiniz. Sun sununuzu biçimlendirmek PowerPoint okumayı kolaylaştırır. Onu Narrator ve JAWS ile test ettik, ancak ortak erişilebilirlik standartlarını ve tekniklerini takip ettikleri sürece diğer ekran okuyucularla çalışabilir. Sunularınızı daha iyi yapılandırılmış yapmak veya diğer bilgi kaynaklarına köprü eklemek için madde işaretli veya numaralı listeler oluşturma hakkında bilgi edinebilirsiniz.

Notlar: 

Bu konuda

Slayda metin ekleme

Normal görünümdeyken slayda içerik ekleyebilirsiniz.

  1. Normal görünüme gitmek için Alt+W ve sonra da L tuşlarına basın. "Slayt bölmesi" ifadesini ve ardından slayt numarasını duyarsiniz. JAWS’ta, şunları duyarsınız: “Slayt alanı.”

  2. İçine metin eklemek istediğiniz slaydı seçmek için, slayt küçük resim bölmesine gelene kadar F6 tuşuna basın. "Küçük Resimler" ifadesini ve ardından slayt numarasını duyarsiniz.

  3. Slaytlara göz atmak için, slaydın numarasını ve başlığını duyana kadar Yukarı veya Aşağı ok tuşlarına basın. Slaytlar bölümlerin içinde yer alıyorsa, bölümlerde gezinmek için Yukarı veya Aşağı ok tuşlarını kullanın, ardından Sağ ok tuşuna basarak bölümü genişletin.

  4. Odağı slayt düzenleme alanına taşımak için F6 tuşuna basın. Slayt Ekran okuyucusu "Slayt bölmesi" ifadesini ve ardından slayt numarasını duyarsiniz. JAWS’ta, şunları duyarsınız: “Slayt alanı.”

  5. Metin yer tutucusuna gitmek için Sekme tuşuna basın. Ekran Okuyucusu'nda yer tutucular metin kutuları olarak adlandırılır; dolayısıyla şunları duyarsınız: “Başlık metin kutusu.” JAWS’ta, şunları duyarsınız: “Başlık yer tutucusu.”

  6. Yer tutucuyu kendi metniniz ile değiştirmek için, Enter tuşuna basarak düzenleme moduna gidin ve tüm metni seçin, ardından yazmaya başlayın.

  7. Ekleme noktasını bir sonraki başlık veya gövde metni yer tutucusuna taşımak için Ctrl+Enter tuşlarına basın.

    Not: Ayrıca, yer tutucularda gezinmek için SR tuşu +Sağ veya Sol ok tuşlarına da basabilirsiniz ve SR tuşu+Enter tuşlarına basarak metin ekleme noktasını seçili metin kutusunun sonuna yer değiştirebilirsiniz.

    Not: Başka metin yer tutucusu kalmadığında, çoğu durumda Ctrl+Enter tuşlarına basılması özgün slaytla aynı slayt düzenine sahip yeni bir slayt ekler ve odak, yeni slaydın ilk yer tutucusuna getirilir. Öte yandan, özgün slayda "Başlık Slaydı" düzeni uygulanmışsa, yeni oluşturulan slaydın düzeni "Başlık ve İçerik" olur.

    Not: Bir metin alanına önceden eklemış durumdaki metni düzenlemek için, Sekme tuşuna basarak metin alanına gidin, ardından F2 tuşuna basarak tüm metni seçin ve düzenlemeye başlayabilirsiniz. Düzenlemeyi durdurmak ve odağı yeniden metin kutusuna taşımak için F2 tuşuna bir kez daha basın.

    Not: Klavyenizi kullanarak kalın, altı çizili, italik, alt simge veya üst simge gibi karakter biçimlendirmeleri uygulama hakkında bilgi edinmek için, Klavye kısayollarını kullanarak sunular oluşturmak için klavye kısayollarını kullanma PowerPoint gidin.

Metne madde işaretleri veya numaralar ekleme

Klavye kısayollarını kullanarak madde işaretli veya numaralandırılmış listeler oluşturabilirsiniz. Var olan metin satırlarını listeye dönüştürebilir, madde işareti stilini değiştirebilir veya iç içe listeler yapabilirsiniz.

Metne madde işaretleri veya numaralandırma ekleme

  1. Metin yer tutucusunda, madde işaretlerini veya numaralandırmayı eklemek istediğiniz metni seçin.

    İpucu: Klavyenizi kullanarak bir çalışma PowerPoint hakkında daha fazla bilgi edinmek için Bu sunularda klavye kısayollarını kullanarak metin ve nesneleri seçme ve düzenleme PowerPoint gidin.

  2. Ne yapmak istediğinizi seçin.

    • Madde işaretleri eklemek için Alt+H ve sonra da U tuşlarına basın. Madde işareti stillerine göz atmak için Sekme tuşuna basın. Göz atma sırasında madde işareti stilinin açıklamasını duyarsiniz. Stili eklemek için Enter tuşuna basın.

    • Numara eklemek için Alt+H ve sonra da N tuşlarına basın. Sekme tuşuna basarak numaralama stillerine göz atabilirsiniz. Göz atma sırasında, numaralama stilinin açıklamasını duyarsiniz. Stili eklemek için Enter tuşuna basın.

  3. Başka liste öğeleri oluşturmak için, ekleme noktasını liste öğesinin sonuna getirin ve Enter tuşuna basın.

  4. Liste oluşturmayı durdurmak için, ekleme noktasını son liste öğesinin sonuna getirin, Enter tuşuna ve sonra da Geri tuşuna basın.

Yazarken madde işaretli liste oluşturma

  1. Yeni satırın başında, * (yıldız) yazın ve Ara Çubuğu'ya veya Sekme tuşuna basın.

  2. İstediğiniz metni yazın. Siz Enter tuşuna bas sonrası otomatik olarak dolu yuvarlak bir madde işareti listesi öğesi oluşturulur.

  3. Yeni liste öğesi oluşturmak için Enter tuşuna basın.

  4. Liste oluşturmayı durdurmak için, Enter tuşuna ve sonra da Geri tuşuna basın.

Yazarken numaralandırılmış liste oluşturma

  1. Yeni satırın başında, 1. (1 sayısı ve ardından nokta) girin ve Ara Çubuğu'ya veya Sekme tuşuna basın.

  2. İstediğiniz metni yazın. Siz Enter tuşuna bastıktan sonra otomatik olarak numaralı bir liste öğesi oluşturulur.

  3. Yeni liste öğesi oluşturmak için Enter tuşuna basın.

  4. Liste oluşturmayı durdurmak için, Enter tuşuna ve sonra da Geri tuşuna basın.

Liste içinde öğelerin girintisini artırma

  1. Girintili olmasını istediğiniz liste öğelerini seçin.

  2. Ne yapmak istediğinizi seçin.

    • Girintiyi artırmak için Alt+H ve sonra da A ve I tuşlarına basın.

    • Girintiyi azaltmak için Alt+H ve sonra da A ve O tuşlarına basın.

Köprü ekleme

Bir web sayfasını, sununun başka bir bölümünü veya başka bir dosyayı açan köprüler ekleyebilirsiniz. Ayrıca otomatik olarak belirli bir e-posta adresine yeni e-posta açan bir mailto bağlantısı da ekleyebilirsiniz.

Web sayfasına bağlanma

  1. Ekleme noktasını sununuzu içinde bağlantının eklemek istediğiniz yere yerleştirilmesini sağlar.

  2. Bir web sayfasının bağlantısını eklemek için Ctrl+K tuşlarına basın.

  3. Şu ifadeyi duyana kadar Sekme tuşuna basın: "Adres." Web sayfası adresini yazın.

  4. Adres yerine bağlantı metni olarak görünen bir metin eklemek için, şunları duyana kadar Sekme tuşuna basın: "Görüntüleniyor metin." Metni yazın.

  5. Bağlantıyı eklemek için Enter tuşuna basın.

Var olan bir dosyaya bağlama

  1. Ekleme noktasını sununuzu içinde bağlantının eklemek istediğiniz yere yerleştirilmesini sağlar.

  2. Dosyaya bağlantı eklemek için Ctrl+K tuşlarına basın.

  3. Şu ifadeyi duyana kadar Sekme tuşuna basın: "Dosyaya gözat, düğme." Seçmek için Enter tuşuna basın.

  4. Dosyaya göz atmak için, bir klasör adı (örneğin "Bu Bilgisayar" gibi) duyana kadar Sekme tuşuna basın. Klasörlere göz atmak için Yukarı veya Aşağı ok tuşuna ve alt klasörleri göstermek için Sağ ok tuşuna basın. Göz atarken, klasör adlarını duyarsınız.

  5. Doğru klasörü bulunca Enter tuşuna basın. Klasördeki bir dosyanın adını duyarsınız.

  6. İstediğiniz dosyanın adını duyana kadar dosyalara göz atmak için Sekme tuşuna ve Yukarı veya Aşağı ok tuşuna basın ve seçmek için Enter tuşuna basın.

  7. Bağlantıyı eklemek için Enter tuşuna basın.

Sunudaki bir slayda bağlantı

  1. Ekleme noktasını bağlantıyı eklemek istediğiniz yere yerleştirme.

  2. Sunuda slayda bağlantı eklemek için Ctrl+K tuşlarına basın.

  3. Şu ifadeyi duyana kadar Ctrl+Sekme tuşlarına basın: "Bu belgede bir yer seçin."

  4. Bağlanmak istediğiniz slaydı seçmek için, slaydın adını duyana kadar Aşağı ok tuşuna basın.

  5. Bağlantıyı eklemek için Enter tuşuna basın.

E-posta adresine bağlanma

  1. Ekleme noktasını sununuzu içinde bağlantının eklemek istediğiniz yere yerleştirilmesini sağlar.

  2. E-posta adresi eklemek için Ctrl+K tuşlarına basın.

  3. Şu ifadeyi duyana kadar Ctrl+Sekme tuşlarına basın: "E-posta adresi. Metin düzenleniyor.”

  4. E-posta adresini yazın.

  5. Bağlantı metninde, daha önce yazarak değil de, burada görünen metni eklemek için, şunları duyana kadar Sekme tuşuna basın: "Görüntüleniyor metin." Sonra metni yazın.

  6. Bağlantıyı eklemek için Enter tuşuna basın.

Metnin rengini değiştirme

Sununuzdaki metnin belirli bölümlerinin rengini değiştirebilirsiniz.

  1. Renklendirmek istediğiniz metni seçin.

  2. Rengi değiştirmek için Alt+H ve sonra da F ve C tuşlarına basın. Şunları duyarsiniz: "Tema renkleri."

  3. Istediğiniz rengi ve gölgeyi duyana kadar Sekme tuşuna basın.

  4. Rengi seçmek için Enter tuşuna basın.

Köprü metninin rengini değiştirme

Değişiklikler Asıl Slayt'a uygulanarak tüm sununuzu köprü metninin rengi değiştirilebilir.

  1. Asıl Slayt’ı açmak için Alt+W, sonra da M tuşlarına basın.

  2. Asıl Slayt renk düzenini değiştirmek için Alt+M, sonra da T, C ve C tuşlarına basın.

  3. Şunları duyana kadar Yukarı ok tuşuna basın: "Köprü." Enter’a seçmek için basın.

  4. Istediğiniz rengi ve gölgeyi duyana kadar Sekme tuşuna basın. Sonra Enter tuşuna basın.

  5. Değişiklikleri kaydetmek için Alt+S tuşlarına basın.

  6. Asıl Slayt görünümünden çıkmak ve Normal görünüme dönmek için Alt+W, sonra da L tuşlarına basın.

Metninizi vurgulama

Sununuzu önemli bölümlerini vurgulayın. Vurgulanan bölümler izleyicilerinizin dikkatini çeker.

Metni vurgulama

  1. Vurgulamak istediğiniz metni seçin.

  2. Vurgu rengi menüsünü açmak için Alt+H, T ve sonra da C tuşlarına basın.

  3. Renk seçeneklerine gitmek için ok tuşlarını kullanın ve sonra renk seçmek için Enter tuşuna basın.

Metin efektleri kullanarak metni vurgulama

  1. Vurgulamak istediğiniz metni seçin.

  2. Metin efekti menüsünü açmak için Alt+J, sonra da D, T ve X tuşlarına basın.

  3. "Parlama" ifadesini duyana kadar Aşağı ok tuşuna basın ve ardından Enter tuşuna basın.

  4. Renk ve vurgu çeşitleni seçmek için, istediğiniz seçeneği duyana kadar Sekme tuşuna basın ve ardından Enter tuşuna basın.

Ayrıca bkz.

PowerPoint’te slaytlarla çalışmak için ekran okuyucu kullanma

Başka bir sunuda sunuları paylaşmak ve birlikte kullanmak için ekran PowerPoint

PowerPoint sunuları oluşturmak için klavye kısayollarını kullanma

PowerPoint'te ekran okuyucuyla sunu oluşturmaya yönelik temel görevler

Cihazınızı Microsoft 365 ile erişilebilirlik ile çalışması için ayarlayın.

Belgeyi keşfetmek ve gezinmek için ekran okuyucu PowerPoint

Slaytlar PowerPoint eklemek ve biçimlendirmek, izleyicilere iyi yapılandırılmış ve izlemesi kolay ve ilgili ek bilgilere bağlantı sağlayan bir sunu sunmak için PowerPoint 'ı klavyeniz ve macOS'un yerleşik ekran okuyucusu VoiceOver ile kullanın.

Notlar: 

  • Yeni Microsoft 365 özellikleri Microsoft 365 abonelerine aşamalı olarak sunulur, dolayısıyla uygulamanız bu özelliklere henüz sahip olmayabilir. Yeni özellikleri nasıl daha hızlı edinebileceğinizi öğrenmek için Office Insider programına katılın.

  • Bu konu, macOS’un yerleşik ekran okuyucusu olan VoiceOver’ı kullandığınız varsayılarak hazırlanmıştır. VoiceOver kullanımı hakkında daha fazla bilgi edinmek için VoiceOver Kullanmaya Başlama Kılavuzu sayfasına gidin.

Bu konuda

PowerPoint’i açma ve oturum açma

Sunularınızı otomatik olarak kaydetmek OneDrive, Microsoft hesabı kullanırken sununuzu oturum PowerPoint. Sunularınızı OneDrive’a kaydettiğinizde, bunlara oturum açtığınız tüm cihazlardan erişebilirsiniz.

  1. Mac bilgisayarınızda, Command+Shift+A tuşlarına basarak Bulucu'da Uygulamalar görünümünü açın.

  2. Control+Option+Shift+Aşağı ok tuşlarına basarak Uygulamalar grubuna girin, ardından uygulamalara göz atmak için ok tuşlarını kullanın.

  3. VoiceOver "Microsoft PowerPoint uygulaması" duyurusu yapmak için Control+Option+Boşluk Çubuğu tuşlarına PowerPoint.

  4. Oturum açmak için, Shift+Sekme tuşlarına art arda basarak Oturum aç menü düğmesine gidin. Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  5. Oturum aç iletişim kutusu açılır. Odak, metin alanındadır. Microsoft hesabınızla ilişkilendirilmiş e-posta adresini veya telefon numarasını yazın. Bitirdiğinizde, Sekme tuşuna basın.

  6. Odak, İleri düğmesinde olur. VoiceOver şunu duyurur: "Bağlantı, İleri." Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  7. Parola girin iletişim kutusu açılır. Odak, metin alanındadır. Microsoft hesabı parolanızı yazın ve Sekme tuşuna basın.

  8. Odak, Oturum aç düğmesinde olur. VoiceOver şunu duyurur: “Oturum aç düğmesi.” Oturum açmak için Control+Option+Boşluk Çubuğu tuşlarına basın.

Oturumunuz açılır ve odak PowerPoint_generic ana görünümündeki Hesap Ayarları menü düğmesinde olur. Görünümdeki diğer öğelere gitmek için, Sekme tuşuna basın.

İpucu: PowerPoint oturum açma sürenizi tutar, dolayısıyla ayrı ayrı oturum açmayı seçmedikçe bir sonraki sefer oturum açmanız gerekmez.

Slayda metin ekleme

normal görünümde PowerPoint, Normal görünümde açılır. Normal görünümde ekran, solda küçük resim bölmesi, ortada slayt düzenleme alanı ve aşağıda, düzenleme alanının altında Notlar bölmesini ayrılır.

  1. Normal görünümde, küçük resim bölmesine ulaşana kadar F6 tuşuna art arda basın. VoiceOver şunu duyurur: "Küçük Resim Bölmesi, liste, 1 öğe seçildi."

  2. Bölmeye girmek için Control+Option+Shift+Aşağı ok tuşlarına basın.

  3. Slaytlara göz atmak için Yukarı ve Aşağı ok tuşlarını kullanın.

  4. Metin eklemek istediğiniz slayda geldiğinizde, VoiceOver şunları söyleyene kadar Sekme tuşuna basın: “Şu anda metin alanında, bir metin kutusunun içindesiniz.” Slaytta başlık metin kutusu varsa, bu kutudasınız demektir.

  5. Metin eklemek için, Control+Option+Shift+Aşağı ok tuşlarına basın ve yazmaya başlayın. Metin alanında yer tutucu metin varsa, önce bu metni kaldırmanız gerekebilir. Bitirdiğinizde Esc tuşuna basın.

  6. Slaytta bir sonraki metin kutusuna gitmek için Sekme tuşuna basın.

  7. Metin eklemek için yazmaya başlayın. Bitirdiğinizde Esc tuşuna basın.

Metne madde işaretleri veya numaralar ekleme

Ekran okuyucu kullanarak madde işaretli veya numaralandırılmış listeler oluşturabilirsiniz. Var olan metin parçalarını listeye dönüştürebilir veya yazarken listeler oluşturabilirsiniz.

  1. Liste olarak biçimlendirmek istediğiniz metin parçasını seçin.

  2. Control+Option+M tuşlarına basarak menü çubuğuna gidin. VoiceOver şunu duyurana kadar art arda Sağ ok tuşuna basın: “Biçim.” Menüyü açmak için Control+Option+Boşluk Çubuğu tuşlarına basın.

  3. Aşağı ok tuşuna üç kez basın. VoiceOver şunu duyurur: "Madde İşaretleri ve Numaralandırma, üç nokta." Seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  4. Madde İşaretleri ve Numaralandırma iletişim kutusu açılır; Madde İşaretleri sekmesi seçili durumdadır. Numaralandırma sekmesine gitmek için, Sağ ok tuşuna bir kez basın ve ardından Control+Option+Boşluk Çubuğu tuşlarına basarak sekmeyi açın.

  5. Seçeneklere göz atmak için Sekme tuşunu kullanın. Siz ilerledikçe VoiceOver seçeneklerin adlarını söyler.

  6. Kullanmak istediğiniz seçeneğe geldiğinizde Control+Option+Boşluk Çubuğu tuşlarına basın ve sonra da VoiceOver şunları duyurana kadar art arda Sekme tuşuna basın: “Tamam, varsayılan, düğme.”

  7. Madde işaretlerini veya numaraları eklemek için Control+Option+Boşluk Çubuğu tuşlarına basın. Seçilen metin listeye dönüştürülür ve odak listede kalır.

Yazarken madde işaretli liste oluşturma

  1. İmleci, listeyi başlatmak istediğiniz yere getirin.

  2. * (yıldız) işareti yazın ve Boşluk Çubuğu'na basın.

  3. Liste öğesinin metnini yazın. Yeni liste öğesi eklemek için Enter tuşuna basın.

    PowerPoint madde işaretli listeyi otomatik olarak başlatır.

Yazarken numaralı liste oluşturma

  1. İmleci, listeyi başlatmak istediğiniz yere getirin.

  2. 1. (sayı olarak bir ve bir nokta) yazın ve Boşluk Çubuğu’na basın. PowerPoint şekilde, otomatik olarak sipariş edilen bir liste başlatır.

  3. Liste öğesinin metnini yazın. Yeni liste öğesi eklemek için Enter tuşuna basın.

Köprü ekleme

Bir web sayfasını, sununun başka bir bölümünü veya başka bir dosyayı açan köprüler ekleyebilirsiniz. Ayrıca, tanımlı adresin otomatik olarak doldurulduğu yeni bir e-posta iletisi oluşturmak için, Mac'teki e-posta hesabını kullanan bir mailto bağlantısı da ekleyebilirsiniz.

Web sayfasına bağlanma

  1. Köprü PowerPoint öğesini seçin, köprüyü eklemek istediğiniz metni seçin ve Command+K tuşlarına basın.

  2. Köprü Ekle iletişim kutusu açılır; odak, adres alanındadır. VoiceOver "Var olan dosyaya veya web sayfasına bağlanın" sözlerini söylemezse bir kez Shift+Sekme tuşlarına basın ve ardından VoiceOver'ın Web Sayfası veya Dosya sekmesini duyurduğunu duyana kadar Sol ok tuşuna basın. Sekmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  3. Bağlanmak istediğiniz web sayfasının adresini yazın veya yapıştırın.

  4. VoiceOver şunları söyleyene kadar art arda Sekme tuşuna basın: “Tamam, varsayılan, düğme.” Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

İletişim kutusu kapatılır ve köprü eklenir. Odak, slayttaki bağlantılı metindedir.

Dosyaya bağlanma

  1. Sayfa PowerPoint bağlantısı eklemek istediğiniz metni seçin ve Command+K tuşlarına basın.

  2. Köprü Ekle iletişim kutusu açılır; odak, adres alanındadır. VoiceOver "Var olan dosyaya veya web sayfasına bağlanın" sözlerini söylemezse bir kez Shift+Sekme tuşlarına basın ve ardından VoiceOver'ın Web Sayfası veya Dosya sekmesini duyurduğunu duyana kadar Sol ok tuşuna basın. Sekmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  3. Sekme tuşuna basarak Seç düğmesine gidin ve seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  4. Bağlanacak dosyayı seçin iletişim kutusu açılır. İletişim kutusundaki bölümlere göz atmak için Sekme tuşunu kullanın. Bir bölüme girmek için, Control+Option+Shift+Aşağı ok tuşlarına basın.

  5. Bağlanmak istediğiniz dosyaya geldiğinizde, seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  6. VoiceOver şunları duyurana kadar art arda Sekme tuşuna basın: "Tamam, varsayılan, düğme." Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

İletişim kutusu kapatılır ve köprü eklenir. Odak, slayttaki bağlantılı metindedir.

Sunudaki başka bir slayda bağlanma

  1. Sayfa PowerPoint bağlantısı eklemek istediğiniz metni seçin ve Command+K tuşlarına basın.

  2. Köprü Ekle iletişim kutusu açılır; odak, adres alanındadır. VoiceOver "Bu belgede bir yer seçin" sözlerini söylemezse bir kez Shift+Sekme tuşlarına basın ve ardından VoiceOver'ın Bu Belge sekmesini duyurduğunu duyana kadar Sol veya Sağ ok tuşuna basın. Sekmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  3. Slaytların listelendiği tabloya gitmek için Shift+Aşağı ok tuşlarına basın. Slaytlarda gezinmek için Shift+Aşağı veya Yukarı ok tuşlarına basın. Siz ilerledikçe VoiceOver slaytları duyurur.

  4. Bağlanmak istediğiniz slayda geldiğinizde, VoiceOver şunları söyleyene kadar art arda Sekme tuşuna basın: “Tamam, varsayılan, düğme.” Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

İletişim kutusu kapatılır ve bağlantı eklenir. Odak, slayttaki bağlantılı metindedir.

E-posta adresine bağlanma

  1. Sayfa PowerPoint bağlantısı eklemek istediğiniz metni seçin ve Command+K tuşlarına basın.

  2. Köprü Ekle iletişim kutusu açılır; odak, adres alanındadır. VoiceOver "E-posta adresi" sözlerini söylemezse bir kez Shift+Sekme tuşlarına basın ve ardından VoiceOver'ın E-posta Adresi sekmesini duyurduğunu duyana kadar Sağ ok tuşuna basın. Sekmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  3. Adresi yazın. E-posta için konu tanımlamak istiyorsanız, Sekme tuşuna basarak Konu alanına gidin ve konuyu yazın.

  4. VoiceOver şunları söyleyene kadar art arda Sekme tuşuna basın: “Tamam, varsayılan, düğme.” Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

İletişim kutusu kapatılır ve bağlantı eklenir. Odak, slayttaki bağlantılı metindedir.

Köprülerin rengini değiştirme

Sununuzun tamamında tüm köprülerin rengini değiştirmek için, değişikliklerinizi Asıl Slayda uygulayabilirsiniz.

  1. Asıl Slaydı açmak için Option+Command+1 tuşlarına basın.

  2. VoiceOver şunları duyurana kadar art arda F6 tuşuna basın: “Asıl Slayt, seçili, sekme.” Şeride girmek için Aşağı ok tuşuna basın. VoiceOver şunu duyurur: "Kaydırma alanı."

  3. Şeritteki öğelerde gezinmeye başlamak için, Control+Option+Shift+Aşağı ok tuşlarına basın.

  4. VoiceOver şunu duyurana kadar art arda Sağ ok tuşuna basın: "Renkler, menü düğmesi." Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  5. Aşağı ok tuşuna bir kez basın. VoiceOver şunu duyurur: “Renkleri Özelleştir.” Seçeneği seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  6. Tema Renkleri Oluştur iletişim kutusu açılır. VoiceOver öğeleri okumaya başlar.

    İletişim kutusunda, renkler solda listelenir ve belirli bir rengi kullanan öğeler de bu renklerin yanında, sağda listelenir.

  7. Listeye girmek için Tab tuşuna basın. VoiceOver renklerin adlarını söyler. Rengin hangi öğede kullanıldığını duymak için, Sağ ok tuşuna basın. Listeye göz atmak için, art arda Sağ ok tuşuna basın.

  8. VoiceOver şunu duyurana kadar göz atın: “Köprü.” Renge dönmek için Sol ok tuşuna bir kez basın. VoiceOver şunları duyurur: “<renk>, renk kutusu. Şu anda bir renk kutusundasınız.”

  9. Renk seçiciyi açmak için Control+Option+Boşluk Çubuğu tuşlarına basın. Varsayılan olarak bir renk çarkı açar. Bunun yerine renk paletine gitmek için, VoiceOver şunları duyurana kadar art arda Sekme tuşuna basın: "Renk Paletleri, düğme." Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  10. Renklerde gezinmek için, seçili durumdaki renge gelene kadar art arda Sekme tuşuna basın. Örneğin VoiceOver şunu duyurur: "Mavi, seçili." Ardından VoiceOver kullanmak istediğiniz rengi duyurana kadar Yukarı veya Aşağı ok tuşuna basın. Şimdi renk seçilmiştir ve Esc tuşuna basarak renk seçiciyi kapatabilirsiniz.

  11. Tema Renkleri Oluştur iletişim kutusuna dönersiniz. VoiceOver şunları duyurana kadar Sekme tuşuna basın: “Kaydet, varsayılan, düğme.” Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  12. Asıl Slayttan çıkmak için, VoiceOver şunları duyurana kadar Sağ ok tuşuna basın: "Asıl Öğeyi Kapat, düğme." Düğmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın. VoiceOver şunu duyurur: "Asıl Öğeyi Kapat'a basıldı, düğme."

Asıl Slayt görünümü kapatılır, köprü rengi değiştirilir ve Normal görünüme dönersiniz.

Metin Efektleri kullanarak metni vurgulama

Gölge, yansıma veya parlama gibi metin efektlerini kullanarak sununuzu bir metin PowerPoint önemli noktalara dikkat çekebilirsiniz.

  1. Vurgulamak istediğiniz metni seçin.

  2. Command+Shift+1 tuşlarına basarak Şekil Biçimlendir bölmesini açın.

  3. VoiceOver şunları duyurana kadar art arda Sekme tuşuna basın: "Şekil Seçenekleri." Sağ ok tuşuna basarak Metin Seçenekleri'ne gidin ve Control+Option+Boşluk Çubuğu tuşlarına basın.

  4. Sekme tuşuna bir kez ve ardından Sağ ok tuşuna bir kez basın. VoiceOver şunu duyurur: "Metin Efektleri, sekme." Sekmeyi seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

  5. VoiceOver şunları duyurana kadar Sağ ok tuşuna basın: "Kaydırma alanı." Bölmeye girmek için Control+Option+Shift+Aşağı ok tuşlarına basın.

  6. Ok tuşlarını kullanarak menüdeki seçeneklere göz atın. Siz ilerledikçe VoiceOver öğelerin adlarını söyler.

  7. Kullanmak istediğiniz bir seçeneğin üzerine geldiğinizde Control+Option+Boşluk Çubuğu tuşlarına basın.

    Seçtiğiniz metin parçasına metin efekti uygulanır.

  8. Şekil Biçimlendir bölmesini kapatmak ve sununuza dönmek için Control+Option+Shift+Yukarı ok tuşlarına bir kez basın ve sonra VoiceOver şunları duyurana kadar art arda Shift+Sekme tuşlarına basın: "Şekil Biçimlendir'i kapatın, düğme." Seçmek için Control+Option+Boşluk Çubuğu tuşlarına basın.

Ayrıca bkz.

PowerPoint’te slaytlarla çalışmak için ekran okuyucu kullanma

PowerPoint’te ses veya video eklemek için ekran okuyucu kullanma

PowerPoint sunuları oluşturmak için klavye kısayollarını kullanma

PowerPoint'te ekran okuyucuyla sunu oluşturmaya yönelik temel görevler

Cihazınızı Microsoft 365 ile erişilebilirlik ile çalışması için ayarlayın.

Belgeyi keşfetmek ve gezinmek için ekran okuyucu PowerPoint

Slaytlar PowerPoint eklemek ve biçimlendirmek ve izleyicilere iyi yapılandırılmış, izlemesi kolay ve ilgili ek bilgilere bağlantı sağlayan bir sunu sunmak için iOS'un yerleşik ekran okuyucusu VoiceOver ile birlikte kullanın.

Notlar: 

  • Yeni Microsoft 365 özellikleri Microsoft 365 abonelerine aşamalı olarak sunulur, dolayısıyla uygulamanız bu özelliklere henüz sahip olmayabilir. Yeni özellikleri nasıl daha hızlı edinebileceğinizi öğrenmek için Office Insider programına katılın.

  • PowerPoint 'daki dokunma özelliklerini, dokunmatik PowerPoint için iPhone kılavuzuna gidin.

  • Bu konu, iOS’un yerleşik ekran okuyucusu olan VoiceOver’ı kullandığınız varsayılarak hazırlanmıştır. VoiceOver kullanımı hakkında daha fazla bilgi edinmek için Apple erişilebilirlik sayfasına gidin.

Bu konuda

Slayda metin ekleme

PowerPoint 'i ilk kez açsanız, ekran sol tarafta (telefonunuzu yatay yönde tutarsanız) veya en alttaki (telefonunuzu dikey yönde tutarsanız), ortada slayt düzenleme alanı ve düzenleme alanı altında Notlar alanı arasında bölüner.

  1. Sununuzda metin eklemek istediğiniz slaydı seçin. Slaydı seçmek için “Slayt <slayt numarası> / <toplam slayt sayısı>” ifadesini duyana kadar sağa veya sola doğru çekin ve ardından seçmek istediğiniz slaytı duyana kadar sağa veya sola çekin. Siz ilerledikçe slayt adları duyurulur. Sonra ekrana iki kez dokunun. Şunu duyarsınız: "Seçildi."

  2. Metin eklemek istediğiniz slayttayken metin kutusu türü ve “Metin kutusu, metin alanı” ifadesini duyana kadar sağa veya sola doğru çekin. Metin kutusu zaten metin içeriyorsa VoiceOver o metni de okur. Metin kutusunu seçmek için ekrana iki kez dokunun.

  3. Metin eklemek için ekrana yeniden iki kez dokunun. Sonra ekran klavyesini kullanarak metni yazın. Klavyeye gitmek için şunu duyana kadar sağa çekin: "Q." Klavyeyi kapatmak için şunu duyana kadar sola doğru çekin: "Klavyeyi gizle." Ekrana iki kez dokunun.

  4. Sonraki metin kutusuna göz atmak için metin kutusunu duyana kadar sola doğru çekin.

Metne madde işaretleri veya numaralar ekleme

Ekran okuyucu kullanarak madde işaretli veya numaralandırılmış listeler oluşturabilirsiniz.

  1. Listenin başlamasını istediğiniz slayda gidin.

  2. Şeride gitmek için şunu duyana kadar sağa doğru çekin: “Şeridi göster.” Ekrana iki kez dokunun.

  3. Şeritteki Giriş sekmesine gitmek için şerit sekmesinin adını ve “Sekme” ifadesini duyana kadar sağa veya sola doğru çekin. Ekrana iki kez dokunun. Giriş sekmesine göz atmak için şunu duyana kadar sağa veya sola doğru çekin: “Giriş sekmesi.” Seçmek için ekrana iki kez dokunun.

  4. Aşağıdakilerden birini yapın:

    • Madde işaretli liste oluşturmak için şunu duyana kadar sağa doğru çekin: “Madde işaretleri, düğme.” Ekrana iki kez dokunun. Madde İşaretleri menüsü açılır.

    • Numaralandırılmış liste oluşturmak için şunu duyana kadar sağa doğru çekin: “Numaralandırma, düğme.” Ekrana iki kez dokunun. Numaralandırma menüsü açılır.

  5. Madde İşaretleri ve Numaralandırma menüsündeki seçeneklere göz atmak için sağa doğru çekin. Siz ilerledikçe VoiceOver seçeneklerin adlarını söyler. Odak kullanmak istediğiniz bir seçeneğe geldiğinde, seçmek için ekrana iki kez dokunun. Madde işaretleri veya numaralar eklenir.

  6. Şeridi kapatmak için şunu duyana kadar sağa doğru çekin: “Şeridi gizle, düğme.” Ekrana iki kez dokunun.

  7. Şerit kapanır ve odak listeye taşınır. Ekran klavyesi kullanılabilir duruma gelir ve metni yazabilirsiniz.

Yazarken madde işaretli liste oluşturma

  1. Listenin başlamasını istediğiniz metin kutusunu seçin.

  2. Ekran klavyesinde yıldız işaretine (*) gidin. Seçmek için ekrana iki kez dokunun. Sonra boşluk çubuğuna gidin ve ekrana iki kez dokunun.

  3. Ekran klavyesini kullanarak liste öğesi metnini yazın. İşlemi tamamladığınızda geç tuşuna gidin ve seçmek için ekrana iki kez dokunun.

    PowerPoint madde işaretli listeyi otomatik olarak başlatır.

Yazarken numaralı liste oluşturma

  1. Listenin başlamasını istediğiniz metin kutusunu seçin.

  2. Ekran klavyesini kullanarak 1. (1 sayısı ve nokta) yazın. Sonra boşluk çubuğuna gidin ve ekrana iki kez dokunun.

  3. Ekran klavyesini kullanarak liste öğesi metnini yazın. İşlemi tamamladığınızda geç tuşuna gidin ve seçmek için ekrana iki kez dokunun.

    PowerPoint numaralı listeyi otomatik olarak başlatır.

Köprü ekle veya düzenle

Bir web sayfasını açan köprüler ekleyebilirsiniz. Ayrıca, tanımlı adresin otomatik olarak doldurulduğu yeni bir e-posta iletisi oluşturmak için iPhone’daki e-posta hesabını kullanan bir mailto bağlantısı da ekleyebilirsiniz.

Web sayfasına bağlanma

  1. Bağlantıyı eklemek istediğiniz slayda gidin.

  2. Ekran klavyesini kullanarak web adresini yazın ve ardından boşluk veya geç tuşuna gidin. Tuşa basmak için ekrana iki kez dokunun. PowerPoint otomatik olarak oluşturur.

Yeni e-posta iletisine bağlanma

  1. Bağlantıyı eklemek istediğiniz slayda gidin.

  2. Ekran klavyesini kullanarak e-posta adresini yazın ve ardından boşluk veya geç tuşuna gidin. Tuşa basmak için ekrana iki kez dokunun. PowerPoint bağlantıyı otomatik olarak oluşturur.

Köprü düzenleme

  1. Köprüyü düzenlemek için imleci köprüye getirin ve ekrana çift parmakla iki kez dokunun. Köprü adresini duyarsınız.

  2. Şu ifadeyi duyana kadar sağa doğru çekin: "Düzenle, düğme." Bağlantıyı Düzenle menüsü açılır.

  3. Köprü görüntüleme metnini değiştirmek için Görüntüleme metin alanına gidin. Geçerli adresi ve "Görüntüleme" ifadesini duyana kadar sağa doğru çekin. Ekrana iki kez dokunun. Sonra görüntüleme metnini düzenlemek için ekran klavyesini kullanın.

    İpucu: Ekran klavyesini kullanmak zorunda kalmadan geçerli görüntüleme metnini hızlıca temizleyebilirsiniz. Geçerli görüntüleme metnini silmek için Görüntüleme metni alanında sağa doğru çekin. Şunu duyarsınız: “Metni temizle düğmesi.” Sonra seçmek için ekrana iki kez dokunun.

  4. İstediğiniz görüntüleme metnini yazdıktan sonra şunu duyana kadar sola doğru çekin: "Bitti düğmesi." Ekrana iki kez dokunun.

  5. Görüntüleme metni değiştirilir ve odak sununuza taşınır.

Ayrıca bkz.

PowerPoint’te slaytlarla çalışmak için ekran okuyucu kullanma

PowerPoint’teki konuşmacı notlarını ve açıklamaları okumak veya eklemek için ekran okuyucu kullanma

PowerPoint sunuları oluşturmak için klavye kısayollarını kullanma

PowerPoint'te ekran okuyucuyla sunu oluşturmaya yönelik temel görevler

Cihazınızı Microsoft 365 ile erişilebilirlik ile çalışması için ayarlayın.

Belgeyi keşfetmek ve gezinmek için ekran okuyucu PowerPoint

Android için PowerPoint'i Android'in yerleşik ekran okuyucusu TalkBack ile birlikte kullanarak sunuya metin ve köprü ekleyin. Ayrıca, sunularınızı daha iyi yapılandırmak için madde işaretli veya numaralandırılmış listeler oluşturabilirsiniz.

Notlar: 

  • Yeni Microsoft 365 özellikleri Microsoft 365 abonelerine aşamalı olarak sunulur, dolayısıyla uygulamanız bu özelliklere henüz sahip olmayabilir. Yeni özellikleri nasıl daha hızlı edinebileceğinizi öğrenmek için Office Insider programına katılın.

  • Android için PowerPoint‘teki dokunma özelliklerini görmek için Android için PowerPoint dokunma kılavuzu sayfasına gidin.

  • Bu konu, Android'in yerleşik ekran okuyucusu olan TalkBack'i kullandığınız varsayılarak hazırlanmıştır. TalkBack kullanımı hakkında daha fazla bilgi edinmek için Android erişilebilirlik sayfasına gidin.

Bu konuda

Slayda metin ekleme

  1. PowerPoint bir sununuzu açıkken ve odak bir slayttayken, ekrana iki kez dokunun. Şunu duyarsınız: "Düzenle düğmesi." Ekrana iki kez dokunun.

  2. Metni eklemek istediğiniz metin kutusunu bulana kadar sağa doğru çekin. Düzenlemek amacıyla metin kutusunu açmak için ekrana iki kez dokunun.

  3. "Metni düzenle düğmesi" sözlerini duyana kadar sağa doğru çekin ve ardından ekrana iki kez dokunun.

  4. Metninizi yazmak için ekran klavyesini kullanın.

  5. Klavyeyi kapatmak için aşağıya ve ardından sola doğru çekin.

    İmleç metin kutusunun içinde kalır. Slayt seçimi görünümüne dönmek için yeniden aşağıya ve ardından sola doğru çekin.

Metne madde işaretleri veya numaralar ekleme

Sununuzdaki herhangi bir metin kutusuna madde işaretli veya numaralandırılmış liste ekleyebilirsiniz.

  1. PowerPoint bir sununuzu açıkken ve odak bir slayttayken, ekrana iki kez dokunun. Şunu duyarsınız: "Düzenle düğmesi." Ekrana iki kez dokunun.

  2. Madde işaretlerini veya numaraları eklemek istediğiniz metin kutusunu bulana kadar sağa doğru çekin. Metin kutusunu düzenlemek için ekrana iki kez dokunun.

  3. Madde işaretlerini veya numaralandırmayı eklemek için:

    • Madde işaretli liste öğesi eklemek için, "İşaretlenmedi, madde işaretleri, düğme, geçiş yapmak için iki kez dokunun" sözlerini duyana kadar sağa doğru çekin ve ardından ekrana iki kez dokunun.

    • Numaralandırılmış liste öğesi eklemek için, "İşaretlenmedi, numaralandırma, düğme, geçiş yapmak için iki kez dokunun" sözlerini duyana kadar sağa doğru çekin ve ardından ekrana iki kez dokunun.

    Not: Metin kutusu, kullanabileceğiniz şablonda yer alan PowerPoint olarak ayarlanmış olabilir. Bu durumda, "İşaretlenmedi" yerine "İşaretli" sözünü duyarsınız.

  4. Liste öğesini yazmak için ekran klavyesini kullanın.

  5. Başka bir liste öğesi eklemek için, şunu duyana kadar parmağınızı ekranın sağ alt köşesi çevresinde kaydırın: "Enter." Yeni liste öğesini eklemek için parmağınızı kaldırın ve klavyeyi kullanarak yazın.

  6. Listeniz hazır olduğunda, klavyeyi kapatmak için aşağıya ve ardından sola doğru çekin.

    İmleç metin kutusunun içinde kalır. Slayt seçimi görünümüne dönmek için yeniden aşağıya ve ardından sola doğru çekin.

Köprü ekleme

  1. PowerPoint bir sununuzu açıkken ve odak bir slayttayken, ekrana iki kez dokunun. Şunu duyarsınız: "Düzenle düğmesi." Ekrana iki kez dokunun.

  2. Köprüyü eklemek istediğiniz metin kutusunu bulana kadar sağa doğru çekin. Metin kutusunu düzenlemek için ekrana iki kez dokunun.

  3. "İşaretlenmedi, genişlet, düğme" sözlerini duyana kadar sağa doğru çekin ve ardından ekrana iki kez dokunun. Şunu duyarsınız: "Sekme menüsü, açık."

  4. Ekrana iki kez dokunun, ardından "Ekle sekmesi, etkinleştirmek için iki kez dokunun" sözlerini duyana kadar sağa doğru çekin ve sonra ekrana iki kez dokunun.

  5. "Bağlantı menüsü, etkinleştirmek için iki kez dokunun" sözlerini duyana kadar sağa doğru çekin ve sonra ekrana iki kez dokunun. Şunu duyarsınız: "Bağlantı penceresi, adresi, düzenleme."

  6. "Bağlantı ekle" sözlerini duyana kadar sağa doğru çekin ve sonra ekrana iki kez dokunun.

  7. "Adres için Düzenle kutusu” sözlerini duyana kadar sola veya sağa doğru çekin ve ardından ekrana iki kez dokunun.

  8. Köprü adresini yazmak için ekran klavyesini kullanın.

  9. Şunları duyana kadar parmağınızı ekranın sağ alt köşesi çevresinde kaydırın: "Bitti." Bağlantıyı eklemek için parmağınızı kaldırın.

    Diğer seçenekler menüsü kapatılır. Slayt seçimi görünümüne dönmek için aşağıya ve ardından sola doğru çekin.

Ayrıca bkz.

PowerPoint’te slaytlarla çalışmak için ekran okuyucu kullanma

PowerPoint sunuları oluşturmak için klavye kısayollarını kullanma

PowerPoint'te ekran okuyucuyla sunu oluşturmaya yönelik temel görevler

Cihazınızı Microsoft 365 ile erişilebilirlik ile çalışması için ayarlayın.

Belgeyi keşfetmek ve gezinmek için ekran okuyucu PowerPoint

Sun Web için PowerPoint ve köprü eklemek için klavye ve ekran okuyucuyla klavyenizi kullanın. Onu Narrator ile test ettik, ancak ortak erişilebilirlik standartlarını ve tekniklerini takip ettikleri sürece diğer ekran okuyucularla çalışabilir.

Notlar: 

  • Windows 10 Fall Creators Update ile Ekran okuyucusunu kullanıyorsanız, belgeleri, elektronik tabloları veya sunuları Web için Office ile düzenlemek için tarama modunu kapatmanız gerekir. Daha fazla bilgi için bkz. Windows 10 Fall Creators Update’teki ekran okuyucularda sanal modu veya tarama modunu kapatma.

  • Yeni Microsoft 365 özellikleri Microsoft 365 abonelerine aşamalı olarak sunulur, dolayısıyla uygulamanız bu özelliklere henüz sahip olmayabilir. Yeni özellikleri nasıl daha hızlı edinebileceğinizi öğrenmek için Office Insider programına katılın.

  • Ekran okuyucular hakkında daha fazla bilgi edinmek için, Ekran okuyucular Microsoft Office ile nasıl çalışır konusuna gidin.

  • Web için PowerPoint kullanırken, web tarayıcısı olarak Microsoft Edge kullanmanızı öneririz. Web için PowerPoint web tarayıcınızda çalıştığından, klavye kısayolları masaüstü programındakinden farklıdır. Örneğin, komutların içine ve dışına atlamak için F6 tuşu yerine Ctrl+F6 tuşlarını kullanırsınız. Ayrıca, F1 (Yardım) ve Ctrl+O (Aç) gibi yaygın kullanılan kısayollar, Web için PowerPoint uygulamasına değil web tarayıcısına uygulanır.

Bu konuda

Slayda metin ekleme

  1. Yeni Slaytta DüzenlemeWeb için PowerPoint, geçerli slaydın numarasını duyana kadar art arda Ctrl+F6 tuşlarına basın. Odak, küçük resim bölmesindedir.

  2. Slaytlara göz atmak için, düzenlemek istediğiniz slayd numarasını duyana kadar Yukarı veya Aşağı ok tuşlarına basın.

  3. Şunları duyana kadar Ctrl+F6 tuşlarına basın: "Slayt paneli."

  4. Odağı ilk yer tutucuya taşımak için Sekme tuşuna basın. Ekran Okuyucusu yer tutucuyu duyurur.

  5. Yer tutucuyu metninizle değiştirmek için, Enter tuşuna basın ve yazmaya başlayın. Bitirdiğinizde F2 tuşuna basın. "Slayt paneli" ifadesini duyarsiniz.

  6. Bir sonraki yer tutucuya taşımak için Sekme tuşuna basın. Ekran Okuyucusu yer tutucuyu duyurur. Metni eklemeye başlamak için, Enter tuşuna basın ve yazın. Bitirdiğinizde F2 tuşuna basın.

Köprü ekleme

  1. Slaytta, bağlantı eklemek istediğiniz metin parçasını seçin ve Ctrl+K tuşlarına basın. Şunları duyarsiniz: "Bağlantı, Adres, düzenleme."

  2. Bağlantı adresini yazın veya yapıştırın ve Enter tuşuna basın.

    İletişim kutusu kapatılır ve bağlantı slaydınıza eklenir.

Ayrıca bkz.

PowerPoint’te slaytlarla çalışmak için ekran okuyucu kullanma

PowerPoint’te resimleri ve tabloları ekleyip düzenlemek için ekran okuyucu kullanma

PowerPoint sunuları oluşturmak için klavye kısayollarını kullanma

PowerPoint'te ekran okuyucuyla sunu oluşturmaya yönelik temel görevler

Belgeyi keşfetmek ve gezinmek için ekran okuyucu PowerPoint

Engelli müşteriler için teknik destek

Microsoft tüm müşterilerine mümkün olan en iyi deneyimi sağlamayı amaçlamaktadır. Engellilik durumunuzla veya erişilebilirlikle ilgili sorularınız varsa lütfen teknik yardım için Microsoft Engelli Yanıt Masası ile iletişime geçin. Engelli Yanıt Masası destek ekibi, birçok yaygın yardımcı teknolojinin eğitimini almıştır ve İngilizce, İspanyolca, Fransızca ve Amerikan İşaret Dili’nde yardımcı olabilir. Lütfen bölgenizdeki ekibin iletişim bilgilerini öğrenmek için Microsoft Engelli Yanıt Masası sitesini ziyaret edin.

Kamusal, kurumsal ya da ticari bir kullanıcıysanız kurumsal Engelli Yanıt Masası’nı ziyaret edin.

Daha fazla yardıma mı ihtiyacınız var?

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

×