S/MIME protokolünü çalıştırma gereksinimleri nelerdir?

S/MIME protokolünü çalıştırma gereksinimleri nelerdir?

  • Şu anda yeni Microsoft eşitleme protokolünü çalıştıran etkin bir Office 365 aboneliği

  • Geçerli posta kutusunun O365 kiracısında bulunması (yerel EXO posta kutusu olmalıdır)

  • Exchange ilkesini e-posta üzerinden gönderilen pfx eklerine izin verecek şekilde güncelleştirme olanağı

  • iOS: 11.0 ve üzeri sürümleri çalıştırmalıdır

  • Android: 4.4 ve üzeri sürümleri çalıştırmalıdır

Daha fazla yardıma mı ihtiyacınız var?

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×