Slaydı kaydetme

PC veya Mac 'te, farklı sunularda kullanmak istediğiniz belirli bir PowerPoint slaytınız varsa, sununun kalanından ayrı olarak kaydedebilirsiniz. Bu makalede, slaydınızı bir sunudan diğerine nasıl taşıyacağınız açıklanır.

Bir PC 'de, slaydı diğer uygulamalarda kullanabileceğiniz bir resim olarak da kaydedebilirsiniz.

Slaydı yeni bir PowerPoint sunusu olarak kaydetme

  1. Slayt küçük resim sekmesinde, PowerPoint penceresinin sol tarafında, kaydetmek istediğiniz slaydı seçin.

    Küçük Resim bölmesi

    Not: Slayt sekmesini görmüyorsanız normal> görüntüle 'ye tıklayın.

  2. Giriş sekmesinde Kopyalaöğesini seçin.

    Slaydı kopyalama

  3. Dosya > Yeni'ye tıklayın. Boş sunu'ı tıklatın.

    Yeni ekranında boş sunu 'yu seçin.
  4. Giriş sekmesinde , açılan menüyü açmak için Yapıştır 'ı seçin ve Kaynak biçimlendirmesini koru düğmesini tıklatın. Bu işlem slaydı ikinci slayt olarak yeni sununuza yapıştıracaktır.

    Yapıştır menüsünden Kaynak Biçimlendirmesini Koru simgesini seçin.

    İpucu: Yapıştırma seçeneklerinin ne yaptığını görmek için Yapıştırma simgelerinin üzerine geldiğinizde.

  5. Yeni sunudaki boş slaydı seçin. Delete tuşuna basın.

  6. Dosya > Kaydet’e tıklayın. Slaydınızı kaydetmek istediğiniz klasöre gidin.

  7. Dosya adı metin kutusuna slayt resminizin adını yazın. Kaydet'e tıklayın.

Tek bir slaydı resim olarak kaydetme

  1. Slayt küçük resim bölmesinde, PowerPoint penceresinin sol tarafında, kaydetmek istediğiniz slaydı seçin.

  2. Dosya > 'i tıklatın ( ya da sununuz OneDrive veya SharePoint 'Te kaydedilirse bir kopyasını kaydedin ). Slaydınızı kaydetmek istediğiniz klasöre gidin.

  3. Dosya adı metin kutusuna slayt resminizin adını yazın.

  4. Kayıt türü açılır menüsünü tıklatarak açın. Slaydınızda aşağıdaki resim biçimlerinden birini seçin.

    • JPEG Dosya Değişim Biçimi (.jpg)

    • PNG Taşınabilir Ağ grafik biçimi (. png)

    • GIF Grafik Değişim Biçimi (. gif)

    • Ölçeklenebilir vektör grafik biçimi (. SVG)

    Farklı Kaydet iletişim kutusunda, slaydınızın farklı kaydedilmesini istediğiniz dosya türünü belirleyin.
  5. Kaydet'e tıklayın. PowerPoint iletişim kutusunu gözden geçirin ve seçili slaydı resim olarak kaydetmek için yalnızca bu bir tane seçin.

    Hangi slaytı dışarı aktarmak istediğiniz sorulduğunda, yalnızca bu slaydı tıklatın.

    Not: Sununuzdaki her slaydı resim olarak kaydetmek için tüm slaytlar 'ı seçebilirsiniz. Her slayt ayrı bir dosya olarak kaydedilir.

  1. Slayt küçük resim sekmesinde, PowerPoint penceresinin sol tarafında, kaydetmek istediğiniz slaydı seçin.

    Slayt bölmesi

  2. Düzen menüsünde Kopyala'yı seçin.

    Slaydı kopyalama

  3. Yeni sunu> Dosya 'ya tıklayın.

    Boş bir sunu açılır.

  4. Giriş sekmesinde, Yapıştır düğmesinin yanındaki aşağı oku seçin ve Kaynak biçimlendirmesini koru'yu seçin. Bu işlem slaydı ikinci slayt olarak yeni sununuza yapıştıracaktır.

    Kaynak biçimlendirmesini koruyarak Yapıştır

  5. Yeni sununuzdaki boş slaydı seçin. Delete tuşuna basın.

  6. Dosya > Kaydet’e tıklayın. Slaydınızı kaydetmek istediğiniz yeri seçin.

  7. Farklı kaydet kutusuna slayt resminizin adını yazın. Kaydet'e tıklayın.

Not:  Bu sayfanın çevirisi otomasyon aracılığıyla yapılmıştır ve bu nedenle hatalı veya yanlış dil bilgisi kullanımları içerebilir. Amacımız, bu içeriğin sizin için faydalı olabilmesini sağlamaktır. Bu bilgileri yararlı bulup bulmadığınızı bizimle paylaşır mısınız? Kolayca başvurabilmek için İngilizce makaleye buradan ulaşabilirsiniz.

Zamanınızı en iyi şekilde değerlendirmenize yarayan bir abonelik

Daha fazla yardıma mı ihtiyacınız var?

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×