Zaman çizelgeleri Visio kolay okunan ve anlaşılır bir biçimde proje aşamalarını ve son tarihleri göstererek proje zamanlamalarını planlamanıza ve iletişim kurmanıza yardımcı olur.

Zaman çizelgesi diyagramı

Zaman Çizelgesi şablonunu al

  1. Yeni Visio 'de Dosya 'ı >seçin.

  2. Arama kutusuna Zaman Çizelgesi girin.

  3. Zaman Çizelgesi şablonunu seçin ve sonra da Oluştur'a tıklayın.

Temeli yasla

Zaman çizelgesi oluşturmanın ilk adımı, projenin zaman dilimini temsil eden bir zaman çizelgesi şekli seçmektir. Zaman çizelgesi şekli, proje kilometre taşlarını ve olaylarını eklemenizin temelini sağlar. Zaman çizelgesinin tonlarınıayarlamak için Silindir, Çizgi veya Blok gibi üç stilden birini seçebilirsiniz.

Çeşitli zaman çizelgesi stilleri

Zaman çizelgesinin temelini oluşturma

Başlamak üzere doğru şablonu bulmak için Dosya > Yeni'ne gidin ve arama kutusuna Zaman Çizelgesi yazın.

  1. Zaman Visio, Zaman Çizelgesi şablonunu açın.

  2. Zaman Çizelgesi Şekilleri kalıbından, zaman çizelgesi şekillerindenbirini( Blok ,Çizgi veya Silindir) çizim sayfasına sürükleyin.

    Zaman Çizelgesini Yapılandır iletişim kutusu açılır.

  3. Zaman Dönemi sekmesindeki Başlangıç kutusunda, projenin başlangıç tarihini yazın veya seçin.

  4. Son kutusunda, projenin bitiş tarihini yazın veya seçin.

  5. Ölçek altında,zaman çizelgesi için bir Zaman ölçeği birimi seçin.

    • Hafta'yaseçerseniz, haftaların hangi gün başlayacağını da seçebilirsiniz.

    • Ay'ı seçerseniz,mali yılın hangi gün başlayacağını da seçebilirsiniz.

  6. Zaman Biçimi sekmesindeki Dil kutusunda, zaman çizelgeniz için istediğiniz dili seçin.

  7. 3. ve 4. adımlarda seçtiğiniz başlangıç ve bitiş tarihlerinin zaman çizelgesinin sonunda görünür olması için, Başlangıç ve bitiş tarihlerini zaman çizelgesinde göster onay kutusunu seçili bırakın. İstemiyorsanız, onay kutusunu temizleyin.

  8. İlk Tarih biçimi listesinde, tarihlerin nasıl görünür olacaklarını seçin.

  9. Her zaman ölçeği biriminin (5. adımda seçtiğiniz birim) zaman çizelgesinde görünmesini, Zaman çizelgesinde ara zaman ölçeği işaretleri göster onay kutusunu seçili bırakın. İstemiyorsanız, onay kutusunu temizleyin.

  10. İkinci Tarih biçimi listesinde, birim etiketlerinin nasıl görünür olacaklarını seçin veya Tarihleri ara zaman ölçeği işaretleri üzerinde göster kutusunu temizleyin. 

  11. İşaretçiler taşındığında tarihleri otomatik olarak güncelleştir onay kutusunu seçili bırakın. Bu, kilometre taşlarını, aralıkları veya diğer işaretçileri zaman çizelgenize yeniden konumlandırmanız, işaretçilerle ilişkilendirilmiş tarihlerin otomatik olarak güncelleştirilsini sağlar.

  12. Tamam’a tıklayın.

Not: Daha sonra bu ayarlardan herhangi birini değiştirmek için, zaman çizelgesine sağ tıklar ve Zaman Çizelgesini Yapılandır'a tıklarsınız.

Sayfanın Başı

Kilometre taşları, aralıklar ve işaretler ekleme

Zaman çizelgesi temelini yerine ekledikten sonra, önemli kilometre taşlarını ve olayları gösteren işaretler gibi önemli içerikleri eklemeye başlayabilirsiniz.

Kilometre taşları ve aralıklar bulunan zaman çizelgesi

İşaretçi türü

Açıklama

Kilometre Taşı

Zaman çizelgesinde belirli bir kilometre taşı tarihini (örneğin, yazma projesinin yayıncıya teslim olması gereken tarih) belirtebilirsiniz.

Aralık

Zaman çizelgesinde kritik bir zaman aralığı (örneğin, ilk taslağı yazmak için gereken süre) belirtebilirsiniz. Zaman çizelgesinin stiline uygun bir aralık şekli seçin.

Bugün işaretçisi

Projenin başladığı zamandan bu yana geçen zamanı yansıtabilirsiniz. Gerçek dünya tarihi bir bakışta, bir sonraki son tarihinize göre zamanlamanın durumunu ortaya çıkarmak için değiştikleri için Bugün işaretçisi otomatik olarak değişir.

Zaman çizelgesinde kilometre taşlarını göstermek

  1. Zaman Çizelgesi Şekilleri kalıbından bir kilometre taşı şeklini sürükleyin ve doğrudan zaman çizelgesinin üzerine bırakın.

  2. Kilometre Taşı Yapılandır iletişim kutusunda, kilometre taşı için tarih ve saat yazın veya seçin.

  3. Açıklama kutusuna kilometre taşının açıklamasını yazın.

  4. Tarih biçimi listesinde, tarihin nasıl görünür olacaklarını seçin.

  5. Tamam’a tıklayın.

İpucu: Kilometre taşının tarihini hızla değiştirmek için, kilometre taşlarını zaman çizelgesinde istediğiniz yere sürükleyin. Kilometre taşının tarihi yeni konumla eş olacak şekilde değişir.

Zaman çizelgesinde bir zaman aralığı göstermek

  1. Zaman Çizelgesi Şekilleri kalıbından bir aralık şeklini sürükleyin ve doğrudan zaman çizelgesinin üzerine bırakın.

  2. Başlangıç tarihi ve Bitiştarihi kutularına, başlangıç ve bitiş tarihlerini zaman aralığı için yazın veya seçin.

  3. Açıklama kutusuna aralık için bir açıklama yazın.

  4. Tarih biçimi listesinde, tarihlerin nasıl görünür olacaklarını seçin.

  5. Tamam’a tıklayın.

İpucu: Bir aralığın zaman aralığını hızla değiştirmek için, yeşil seçim tutamaçlarını sürükleyin veya aralığı zaman çizelgesinde istediğiniz yere sürükleyin. Aralıkta yer alan tarih, yeni konumla eş olacak şekilde değişir.

Zaman çizelgesinde metni taşıma

Zaman çizelgeleri bazen çok kalabalık olabilir. Zaman çizelgenizi daha okunabilir hale taşımak için, aşağıdaki çizimde gösterildiği gibi metni zaman çizelgesinin kendisinde hareket ettirebilirsiniz.

Zaman çizelgesimetnini dışarı taşıma

1. Aralığı seçmek için sarı denetim tutamaçlarını tıklatın.

2. Metni daha iyi bir konuma taşımak için aralık şeklinin üstündeki denetim tutamacı sürükleyin.

3. Köşeli ayraç, aralığın başlangıcını ve sonunu otomatik olarak işaretler. Köşeli ayraç türünü değiştirmek için köşeli ayraçlara sağ tıklayın ve Aralık Türünü Ayarla'yı seçin.

Zaman çizelgesinde geçen saati gösteren

  1. Zaman Çizelgesi Şekilleri kalıbından Geçen saat şeklini sürükleyin ve doğrudan zaman çizelgesinin üzerine bırakın. Şekil, sol ucundaki zaman çizelgesinin başlangıcına hizalanır ve geçerli tarihe doğru ilerler.

  2. Zaman Çizelgesi Şekilleri kalıbındanBugün işaretçisi şeklini zaman çizelgesine sürükleyin.

  3. Şekil, geçerli gerçek dünya tarihine konumlandı.

    Zaman çizelgesi üzerinde geçen süre

Üzerinde Geçen saat veya Bugün işaretçisi şekli olan bir zaman çizelgesi çizimini her açabilirsiniz, şekiller geçerli gerçek dünya tarihiyle hizalanacak şekilde kayıyor.

Sayfanın Başı

Zaman çizelgesinin bir bölümü için ayrıntıları gösterme

Daha fazla ayrıntı göstermek için mevcut bir zaman çizelgesinin segmentini ikinci bir zaman çizelgesi olarak genişletebilirsiniz. Genişletilmiş zaman çizelgesi özgün zaman çizelgesinin bir kesimini temsil eder, ancak tek tek çalışırsınız. Örneğin, aynı özgün zaman çizelgesine ekler gibi genişletilmiş zaman çizelgesine kilometre taşları veya aralıklar eklersiniz.

Özgün zaman çizelgesine kilometre taşı veya aralık eklersiniz, bu da genişletilmiş zaman çizelgesine eklenir. Bununla birlikte, genişletilmiş zaman çizelgesine kilometre taşı veya aralık eklersiniz, bu kilometre taşı veya zaman çizelgesi özgün zaman çizelgesine eklenmez.

Not: Genişletilmiş bir zaman çizelgesi oluşturmak için çizim sayfasında bir zaman çizelgeniz olması gerekir.

Bölümün ayrıntılarını gösterme

  1. Zaman Çizelgesi Şekilleri'nde,Genişletilmiş Zaman Çizelgesi şeklini sayfaya sürükleyin.

  2. Zaman Çizelgesini Yapılandır iletişim kutusunda, Zaman Dilimi ve Zaman Biçimi sekmelerinde genişletilmiş zaman çizelgesi için istediğiniz seçenekleri belirtin ve ardından Tamam'a tıklayın. (Başlangıç ve bitiş tarihleri, özgün zaman çizelgesinin süresi içinde olması gerekir.)

  3. Genişletilmiş zaman çizelgesi çizim sayfasında görünür ve aşağıdakini görüntüler:

    • İki zaman çizelgesini ilişkilendirmek ve genişletilmiş zaman çizelgesinin temsil ettiği özgün zaman çizelgesinin bölümünü belirtmek için gri kesik çizgiler.

    • Paylaşılan kilometre taşları ve aralıklar. Bunlar otomatik olarak eşitlenir; böylece bunları bir zaman çizelgesinde değiştirirsiniz, diğerinde de değişirler.

      Not: Genişletilmiş zaman çizelgesi varsayılan olarak özgün zaman çizelgesiyle aynı şekil türünü kullanır. Şekil türünü değiştirmek için, genişletilmiş zaman çizelgesine sağ tıklayın ve Zaman Çizelgesi Türünü Ayarla'ya tıklayın.

İpucu: Genişletilmiş bir zaman çizelgesinin zaman aralığı hızla değiştirmek için, sarı denetim tutamaçlarını sürükleyin. Genişletilmiş zaman çizelgesinde yer alan tarih, yeni konumla eşılacak şekilde değişir.

Sayfanın Başı

Kilometre taşlarını veya aralıkları eşitleme

Çizim sayfasında birden çok zaman çizelgeniz varsa, bu zaman çizelgeleri boyunca belirli aralıklar veya kilometre taşlarını eşitleyebilirsiniz; böylece bunlar her zaman eş zamanlı olur. Örneğin, Zaman Çizelgesi A'da kilometre taşının tarihini değiştirirsiniz, Zaman Çizelgesi B'de eşitlenmiş kilometre taşı yeni tarih bilgileriyle otomatik olarak güncelleştirilir. Eşitlenen kilometre taşı, zaman çizelgesinde güncelleştirilmiş tarih konuma taşınarak kendisini ayarlar. 

  1. Eşitlenmiş kilometre taşına veyaEşitlenmiş zaman çizelgesine sürükleyin.

    Eşitlenmiş ... iletişim kutusu açılır.

  2. İlk açılan listeyi açın ve eşitlemek istediğiniz var olan kilometre taşlarını veya aralığını seçin.

  3. Bir Tarih biçimi seçin.

  4. Tamam'ı seçin.

Zaman çizelgesini düzeltme

Kaçınılmaz ki kilometre taşı tarihleri, bir sürecin ne kadar sürece sürece doğru tahminleri ve hatta proje bitiş tarihleri değişti. Değişikliklere yanıt olarak zaman çizelgesini Visio ve geliştirebilirsiniz.

Değiştirmek istediğiniz

Alacak eylem

Project veya bitiş tarihlerini başlatma

Zaman çizelgesi şekline sağ tıklayın, Zaman Çizelgesini Yapılandır'atıklayın ve Zaman Dilimi sekmesine gidin. Yeni başlangıç veya bitiş tarihlerini yazın veya seçin ve ardından Tamam'a tıklayın.

Zaman çizelgesi çubuğundaki bölme sayısı

Zaman çizelgesi şekline sağ tıklayın, Zaman Çizelgesini Yapılandır'atıklayın ve Zaman Dilimi sekmesine gidin. Zaman ölçeği listesinde farklı bir zaman birimi seçin ve Tamam'a tıklayın.

Zaman çizelgesi tarihlerinin ve bölmelerinin görünürlüğü

Zaman çizelgesi şekline sağ tıklayın, Zaman Çizelgesini Yapılandır'atıklayın ve Zaman Biçimi sekmesine gidin. Zaman çizelgesindetarih veya saat ölçeği işaretlerini göstermek veya gizlemek için Biçimlendirme altında onay kutularını seçin veya temizleyin. Tamam’a tıklayın.

Zaman çizelgesi çubuğunda ok başlıklarının görünümü

Zaman çizelgesi şekline sağ tıklayın, Ok ucu'nın üzerinegelin ve istediğiniz seçeneği belirtin.

Kilometre taşı türü

Kilometre taşına sağ tıklayın, Kilometre Taşı Türünü Ayarla'nınüzerine gelin ve istediğiniz stili seçin.

Aralık türü

Aralık şekline sağ tıklayın, Aralık Türünü Ayarla'nınüzerine gelin ve istediğiniz stili seçin.

Kilometre taşı tarihi

Kilometre taşına sağ tıklayın ve sonra Kilometre Taşı Yapılandır'a tıklayın. İstediğiniz tarihi girin ve Tamam'a tıklayın.

Zaman aralığı tarihleri

Zaman aralığına sağ tıklayın ve ardından Aralığı Yapılandır'a tıklayın. İstediğiniz tarihleri girin ve Tamam'a tıklayın.

Kilometre taşı veya zaman aralığı açıklaması

Kilometre taşı veya aralıkla ilişkilendirilmiş metne çift tıklayın. Açıklamayı seçin ve istediğiniz yeni açıklamayı yazın. Yazmayı tamamladığınızda Esc tuşuna basın.

Kilometre taşı, aralık veya bugün işaretçisi ile ilişkilendirilmiş metnin konumu

Şekli seçin. Metinle zaman çizelgesi çubuğu arasındaki uzaklığı veya metnin açısını değiştirmek için bir denetim tutamacı sürükleyin.

Tarih biçimi

Zaman çizelgesine, kilometre taşına veya zaman çizelgesine sağ tıklayın ve Zaman Çizelgesini Yapılandır ,Kilometre Taşlarını Yapılandır veyaAralığı Yapılandır'a tıklayın. Tarih biçimi listesinde istediğiniz biçime tıklayın ve sonra da Tamam'a tıklayın.

Sayfanın Başı

Başka bir yerde kullanmak için zaman çizelgesinin resmini kaydetme

Visio çizimini resim olarak kaydedebilirsiniz. Ardından resmi, PowerPoint sunusu veya belge kitaplığı gibi başka bir Office dosyanın Word ekleyebilirsiniz.

  1. Çizim açık Visio Dışarı Aktar'ı >seçin.

  2. Dosya Türünü Değiştir’i seçin.

  3. Çizimi Kaydet altında,PNG veya SVG gibi Grafik Dosyası Türlerinden birini seçin.

  4. Farklı Kaydet düğmesini seçin.

    Farklı Kaydet iletişim kutusu açılır.

  5. Resim dosyasını kaydetmek için bir konum seçin ve Kaydet'e tıklayın.

Artık resmi başka bir dosyada eklemeye Office siniz. Diğer dosyayı açın, ardından Resim Ekle'>seçin. Daha fazla ayrıntı için bkz. Resim Ekleme.

Zaman çizelgesi Visio Plan 2, zaman çizelgesi çizimini bir zaman çizelgesi slaydına aktarmanın daha da PowerPoint vardır. Şeridin Görünüm sekmesinde, kullanmaya başlamanız için Slayt Parçacıkları Bölmesi düğmesini kullanın. Yönergeler için bkz. PowerPoint bir sunu Visio sunu oluşturma.

Üzgünüz. Şu anda Web için Visio diyagramı oluşturmayı desteklemez.

Bu özel özellikle ilgili ilginizi vurgulamak için, gelecek güncelleştirmelerde yeni özelliklerin önceliklerini belirlemede bize yardımcı olmak için lütfen bize geri bildirim gönderin. Daha fazla bilgi için bkz. Microsoft Office nasıl geri bildirim ve yapabilirim?

Zaman Çizelgesi şablonunu al

  1. Yeni Visio 'de Dosya 'ı >seçin.

  2. Şablon Kategorileri altında,Zamanlama'ya seçin.

  3. Şablon Seç'in altındaZaman Çizelgesi şablonunu seçin.

  4. Oluştur’u seçin.

Temeli yasla

Zaman çizelgesi oluşturmanın ilk adımı, projenin zaman dilimini temsil eden bir zaman çizelgesi şekli seçmektir. Zaman çizelgesi şekli, proje kilometre taşlarını ve olaylarını eklemenizin temelini sağlar. Zaman çizelgesinin tonu ayarlamak için Silindir veya Çizgi gibi çeşitli stiller seçebilirsiniz.

Çeşitli zaman çizelgesi stilleri

Zaman çizelgesinin temelini oluşturma

Başlamak üzere doğru şablonu bulmak için Dosya > Yeni'ne gidin ve arama kutusuna Zaman Çizelgesi yazın.

  1. Zaman Visio, Zaman Çizelgesi şablonunu açın.

  2. Zaman Çizelgesi Şekilleri kalıbından, zaman çizelgesi şekillerindenbirini( Blok ,Çizgi veya Silindir) çizim sayfasına sürükleyin.

    Zaman Çizelgesini Yapılandır iletişim kutusu açılır.

  3. Zaman Dönemi sekmesindeki Başlangıç kutusunda, projenin başlangıç tarihini yazın veya seçin.

  4. Son kutusunda, projenin bitiş tarihini yazın veya seçin.

  5. Ölçek altında,zaman çizelgesi için bir Zaman ölçeği birimi seçin.

    • Hafta'yaseçerseniz, haftaların hangi gün başlayacağını da seçebilirsiniz.

    • Ay'ı seçerseniz,mali yılın hangi gün başlayacağını da seçebilirsiniz.

  6. Zaman Biçimi sekmesindeki Dil kutusunda, zaman çizelgeniz için istediğiniz dili seçin.

  7. 3. ve 4. adımlarda seçtiğiniz başlangıç ve bitiş tarihlerinin zaman çizelgesinin sonunda görünür olması için, Başlangıç ve bitiş tarihlerini zaman çizelgesinde göster onay kutusunu seçili bırakın. İstemiyorsanız, onay kutusunu temizleyin.

  8. İlk Tarih biçimi listesinde, tarihlerin nasıl görünür olacaklarını seçin.

  9. Her zaman ölçeği biriminin (5. adımda seçtiğiniz birim) zaman çizelgesinde görünmesini, Zaman çizelgesinde ara zaman ölçeği işaretleri göster onay kutusunu seçili bırakın. İstemiyorsanız, onay kutusunu temizleyin.

  10. İkinci Tarih biçimi listesinde, birim etiketlerinin nasıl görünür olacaklarını seçin veya Tarihleri ara zaman ölçeği işaretleri üzerinde göster kutusunu temizleyin. 

  11. İşaretçiler taşındığında tarihleri otomatik olarak güncelleştir onay kutusunu seçili bırakın. Bu, kilometre taşlarını, aralıkları veya diğer işaretçileri zaman çizelgenize yeniden konumlandırmanız, işaretçilerle ilişkilendirilmiş tarihlerin otomatik olarak güncelleştirilsini sağlar.

  12. Tamam’a tıklayın.

Not: Daha sonra bu ayarlardan herhangi birini değiştirmek için, zaman çizelgesine sağ tıklar ve Zaman Çizelgesini Yapılandır'a tıklarsınız.

Sayfanın Başı

Kilometre taşları, aralıklar ve işaretler ekleme

Zaman çizelgesi temelini yerine ekledikten sonra, önemli kilometre taşlarını ve olayları gösteren işaretler gibi önemli içerikleri eklemeye başlayabilirsiniz.

Kilometre taşları ve aralıklar bulunan zaman çizelgesi

İşaretçi türü

Açıklama

Kilometre Taşı

Zaman çizelgesinde belirli bir kilometre taşı tarihini (örneğin, yazma projesinin yayıncıya teslim olması gereken tarih) belirtebilirsiniz.

Aralık

Zaman çizelgesinde kritik bir zaman aralığı (örneğin, ilk taslağı yazmak için gereken süre) belirtebilirsiniz. Zaman çizelgesinin stiline uygun bir aralık şekli seçin.

Bugün işaretçisi

Projenin başladığı zamandan bu yana geçen zamanı yansıtabilirsiniz. Gerçek dünya tarihi bir bakışta, bir sonraki son tarihinize göre zamanlamanın durumunu ortaya çıkarmak için değiştikleri için Bugün işaretçisi otomatik olarak değişir.

Zaman çizelgesinde kilometre taşlarını göstermek

  1. Zaman Çizelgesi Şekilleri kalıbından bir kilometre taşı şeklini sürükleyin ve doğrudan zaman çizelgesinin üzerine bırakın.

  2. Kilometre Taşı Yapılandır iletişim kutusunda, kilometre taşı için tarih ve saat yazın veya seçin.

  3. Açıklama kutusuna kilometre taşının açıklamasını yazın.

  4. Tarih biçimi listesinde, tarihin nasıl görünür olacaklarını seçin.

  5. Tamam’a tıklayın.

İpucu: Kilometre taşının tarihini hızla değiştirmek için, kilometre taşlarını zaman çizelgesinde istediğiniz yere sürükleyin. Kilometre taşının tarihi yeni konumla eş olacak şekilde değişir.

Zaman çizelgesinde bir zaman aralığı göstermek

  1. Zaman Çizelgesi Şekilleri kalıbından bir aralık şeklini sürükleyin ve doğrudan zaman çizelgesinin üzerine bırakın.

  2. Başlangıç tarihi ve Bitiştarihi kutularına, başlangıç ve bitiş tarihlerini zaman aralığı için yazın veya seçin.

  3. Açıklama kutusuna aralık için bir açıklama yazın.

  4. Tarih biçimi listesinde, tarihlerin nasıl görünür olacaklarını seçin.

  5. Tamam’a tıklayın.

İpucu: Bir aralığın zaman aralığını hızla değiştirmek için, yeşil seçim tutamaçlarını sürükleyin veya aralığı zaman çizelgesinde istediğiniz yere sürükleyin. Aralıkta yer alan tarih, yeni konumla eş olacak şekilde değişir.

Zaman çizelgesinde metni taşıma

Zaman çizelgeleri bazen çok kalabalık olabilir. Zaman çizelgenizi daha okunabilir hale taşımak için, aşağıdaki çizimde gösterildiği gibi metni zaman çizelgesinin kendisinde hareket ettirebilirsiniz.

Zaman çizelgesimetnini dışarı taşıma

1. Aralığı seçmek için sarı denetim tutamaçlarını tıklatın.

2. Metni daha iyi bir konuma taşımak için aralık şeklinin üstündeki denetim tutamacı sürükleyin.

3. Köşeli ayraç, aralığın başlangıcını ve sonunu otomatik olarak işaretler. Köşeli ayraç türünü değiştirmek için köşeli ayraçlara sağ tıklayın ve Aralık Türünü Ayarla'yı seçin.

Zaman çizelgesinde geçen saati gösteren

  1. Zaman Çizelgesi Şekilleri kalıbından Geçen saat şeklini sürükleyin ve doğrudan zaman çizelgesinin üzerine bırakın. Şekil, sol ucundaki zaman çizelgesinin başlangıcına hizalanır ve geçerli tarihe doğru ilerler.

  2. Zaman Çizelgesi Şekilleri kalıbındanBugün işaretçisi şeklini zaman çizelgesine sürükleyin.

  3. Şekil, geçerli gerçek dünya tarihine konumlandı.

    Zaman çizelgesi üzerinde geçen süre

Üzerinde Geçen saat veya Bugün işaretçisi şekli olan bir zaman çizelgesi çizimini her açabilirsiniz, şekiller geçerli gerçek dünya tarihiyle hizalanacak şekilde kayıyor.

Sayfanın Başı

Zaman çizelgesinin bir bölümü için ayrıntıları gösterme

Daha fazla ayrıntı göstermek için mevcut bir zaman çizelgesinin segmentini ikinci bir zaman çizelgesi olarak genişletebilirsiniz. Genişletilmiş zaman çizelgesi özgün zaman çizelgesinin bir kesimini temsil eder, ancak tek tek çalışırsınız. Örneğin, aynı özgün zaman çizelgesine ekler gibi genişletilmiş zaman çizelgesine kilometre taşları veya aralıklar eklersiniz.

Özgün zaman çizelgesine kilometre taşı veya aralık eklersiniz, bu da genişletilmiş zaman çizelgesine eklenir. Bununla birlikte, genişletilmiş zaman çizelgesine kilometre taşı veya aralık eklersiniz, bu kilometre taşı veya zaman çizelgesi özgün zaman çizelgesine eklenmez.

Not: Genişletilmiş bir zaman çizelgesi oluşturmak için çizim sayfasında bir zaman çizelgeniz olması gerekir.

Bölümün ayrıntılarını gösterme

  1. Zaman Çizelgesi Şekilleri'nde,Genişletilmiş Zaman Çizelgesi şeklini sayfaya sürükleyin.

  2. Zaman Çizelgesini Yapılandır iletişim kutusunda, Zaman Dilimi ve Zaman Biçimi sekmelerinde genişletilmiş zaman çizelgesi için istediğiniz seçenekleri belirtin ve ardından Tamam'a tıklayın. (Başlangıç ve bitiş tarihleri, özgün zaman çizelgesinin süresi içinde olması gerekir.)

  3. Genişletilmiş zaman çizelgesi çizim sayfasında görünür ve aşağıdakini görüntüler:

    • İki zaman çizelgesini ilişkilendirmek ve genişletilmiş zaman çizelgesinin temsil ettiği özgün zaman çizelgesinin bölümünü belirtmek için gri kesik çizgiler.

    • Paylaşılan kilometre taşları ve aralıklar. Bunlar otomatik olarak eşitlenir; böylece bunları bir zaman çizelgesinde değiştirirsiniz, diğerinde de değişirler.

      Not: Genişletilmiş zaman çizelgesi varsayılan olarak özgün zaman çizelgesiyle aynı şekil türünü kullanır. Şekil türünü değiştirmek için, genişletilmiş zaman çizelgesine sağ tıklayın ve Zaman Çizelgesi Türünü Ayarla'ya tıklayın.

İpucu: Genişletilmiş bir zaman çizelgesinin zaman aralığı hızla değiştirmek için, sarı denetim tutamaçlarını sürükleyin. Genişletilmiş zaman çizelgesinde yer alan tarih, yeni konumla eşılacak şekilde değişir.

Sayfanın Başı

Kilometre taşlarını veya aralıkları eşitleme

Çizim sayfasında birden çok zaman çizelgeniz varsa, bu zaman çizelgeleri boyunca belirli aralıklar veya kilometre taşlarını eşitleyebilirsiniz; böylece bunlar her zaman eş zamanlı olur. Örneğin, Zaman Çizelgesi A'da kilometre taşının tarihini değiştirirsiniz, Zaman Çizelgesi B'de eşitlenmiş kilometre taşı yeni tarih bilgileriyle otomatik olarak güncelleştirilir. Eşitlenen kilometre taşı, zaman çizelgesinde güncelleştirilmiş tarih konuma taşınarak kendisini ayarlar. 

  1. Eşitlenmiş kilometre taşına veyaEşitlenmiş zaman çizelgesine sürükleyin.

    Eşitlenmiş ... iletişim kutusu açılır.

  2. İlk açılan listeyi açın ve eşitlemek istediğiniz var olan kilometre taşlarını veya aralığını seçin.

  3. Bir Tarih biçimi seçin.

  4. Tamam'ı seçin.

Zaman çizelgesini düzeltme

Kaçınılmaz ki kilometre taşı tarihleri, bir sürecin ne kadar sürece sürece doğru tahminleri ve hatta proje bitiş tarihleri değişti. Değişikliklere yanıt olarak zaman çizelgesini Visio ve geliştirebilirsiniz.

Değiştirmek istediğiniz

Alacak eylem

Project veya bitiş tarihlerini başlatma

Zaman çizelgesi şekline sağ tıklayın, Zaman Çizelgesini Yapılandır'a tıklayın, Zaman Dilimi sekmesi Türü'ne gidin veya yeni başlangıç veya bitiş tarihlerini seçin ve Tamam'a tıklayın.

Zaman çizelgesi çubuğundaki bölme sayısı

Zaman çizelgesi şekline sağ tıklayın, Zaman Çizelgesini Yapılandır'atıklayın ve Zaman Dilimi sekmesine gidin. Zaman ölçeği listesinde farklı bir zaman birimi seçin ve Tamam'a tıklayın.

Zaman çizelgesi tarihlerinin ve bölmelerinin görünürlüğü

Zaman çizelgesi şekline sağ tıklayın, Zaman Çizelgesini Yapılandır'atıklayın ve Zaman Biçimi sekmesine gidin. Zaman çizelgesindetarih veya saat ölçeği işaretlerini göstermek veya gizlemek için Biçimlendirme altında onay kutularını seçin veya temizleyin. Tamam’a tıklayın.

Zaman çizelgesi çubuğunda ok başlıklarının görünümü

Zaman çizelgesi şekline sağ tıklayın ve Başlangıç OkUnu Göster'e veya BitişOkUnu Göster'e tıklayın.

Kilometre taşı türü

Kilometre taşına sağ tıklayın ve ardından Kilometre Taşı Türünü Ayarla'ya tıklayın. Kilometre Taşı Türü listesinde istediğiniz stile tıklayın ve sonra da Tamam'a tıklayın.

Aralık türü

Aralık şekline sağ tıklayın ve Aralık Türünü Ayarla'ya tıklayın. İstediğiniz stili seçin ve Tamam'a tıklayın.

Kilometre taşı tarihi

Kilometre taşına sağ tıklayın ve sonra Kilometre Taşı Yapılandır'a tıklayın. İstediğiniz tarihi girin ve Tamam'a tıklayın.

Zaman aralığı tarihleri

Zaman aralığına sağ tıklayın ve ardından Aralığı Yapılandır'a tıklayın. İstediğiniz tarihleri girin ve Tamam'a tıklayın.

Kilometre taşı veya zaman aralığı açıklaması

Kilometre taşı veya aralıkla ilişkilendirilmiş metne çift tıklayın. Açıklamayı seçin ve istediğiniz yeni açıklamayı yazın.

Kilometre taşı, aralık veya bugün işaretçisi ile ilişkilendirilmiş metnin konumu

Şekli seçin. Metinle zaman çizelgesi çubuğu arasındaki uzaklığı veya metnin açısını değiştirmek için bir denetim tutamacı sürükleyin.

Tarih biçimi

Zaman çizelgesine, kilometre taşına veya zaman çizelgesine sağ tıklayın ve Zaman Çizelgesini Yapılandır ,Kilometre Taşlarını Yapılandır veyaAralığı Yapılandır'a tıklayın. Tarih biçimi listesinde istediğiniz biçime tıklayın ve sonra da Tamam'a tıklayın.

Sayfanın Başı

Başka bir yerde kullanmak için zaman çizelgesinin resmini kaydetme

Visio çizimini resim olarak kaydedebilirsiniz. Ardından resmi, PowerPoint sunusu veya belge kitaplığı gibi başka bir Office dosyanın Word ekleyebilirsiniz.

  1. Çizim açık Visio, Dosya veya Gönder'>Kaydet& seçin.

  2. Dosya Türünü Değiştir’i seçin.

  3. Çizimi Kaydet altında,PNG veya SVG gibi Grafik Dosyası Türlerinden birini seçin.

  4. Farklı Kaydet düğmesini seçin.

    Farklı Kaydet iletişim kutusu açılır.

  5. Resim dosyasını kaydetmek için bir konum seçin ve Kaydet'e tıklayın.

Artık resmi başka bir dosyada eklemeye Office siniz. Diğer dosyayı açın, ardından Resim Ekle'>seçin. Daha fazla ayrıntı için bkz. Resim Ekleme.

Ayrıca Bkz.

Visio ve Project arasında zaman çizelgesi verileri alma ve verme 

Önemli zaman çizelgesi ipuçları Visio 

Bir hedef kitleye ayrıntılı diyagram sunma

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin

Eğitimleri keşfedin >

Yeni özellikleri ilk olarak siz edinin

Microsoft Insider’a katılın >

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?

Geri bildiriminiz için teşekkürler!

×