Microsoft hesabıyla oturum açın
Oturum açın veya hesap oluşturun.
Merhaba,
Farklı bir hesap seçin.
Birden çok hesabınız var
Oturum açmak istediğiniz hesabı seçin.

Belirtiler

Outlook'ta aşağıdaki sorunlardan biriyle veya daha fazlası ile karşılaşabilirsiniz:

  • Outlook anımsatıcıları gönderilmez. Bunun yerine aşağıdaki hata iletisini alırsınız:
     

    Anımsatıcılarınızdan birini veya birkaçını okurken bir sorun oluştu. Bazı anımsatıcılar görünmeyebilir.

  • To-Do çubuğunda hiçbir görev listelenmez ve aşağıdaki hatayı görürsünüz:

    İşlem başarısız oldu. Nesne bulunamadı.

  • Email iletiler Giden Kutusu klasöründe takılıyor.

  • Outlook ile Microsoft Live Meeting tümleştirmesi kullanıyorsanız, F9 tuşuna bastığınızda veya Gönder veya Al'a tıkladığınızda listelenen tek aktarım, hizmet veya hesabın Microsoft Live Meeting olduğunu fark edeceksiniz.

  • Gezinti bölmesinde bir posta kutusuna sağ tıklayıp Posta kutusu adını kapat'a tıkladığınızda, aşağıdaki hata iletilerinden birini alırsınız:

    Bu klasör grubu bir e-posta hesabıyla ilişkilendirilir. Hesabı kaldırmak için Dosya Sekmesine tıklayın ve Bilgi sekmesinde Hesap Ayarları'na tıklayın. E-posta hesabını seçin ve kaldır'a tıklayın.

    Bu klasör grubu bir e-posta hesabıyla ilişkilendirilir. Hesabı kaldırmak için Araçlar menüsünde Hesap Ayarları'na tıklayın, hesabı seçin ve ardından Kaldır'a tıklayın.

    Belirli bir hata, çalıştırdığınız Outlook sürümüne bağlıdır.

  • Windows Masaüstü Araması, Outlook öğelerinin dizine eklenmesini sık sık yeniden oluşturur.

Neden

Posta kutunuz Exchange Server 2010 Service Pack 1 (SP1) veya sonraki bir sürümde barındırılıyorsa ve kendi Exchange posta kutunuz için Tam Erişim izni yapılandırılmışsa bu sorunlar oluşabilir. Exchange'in bu sürümlerinde, Otomatik Eşleme özelliği Tam Erişim iznine sahip olduğunuz posta kutularını belirlemek için Active Directory'deki msExchDelegateListLink özniteliğini kullanır. Ardından bu bilgileri Otomatik Bulma'ya sağlar.

Outlook, Exchange 2010 SP1 sunucusundaki (veya sonraki bir sürümdeki) bir posta kutusuna bağlandığında, Outlook tarafından alınan Otomatik Bulma bilgileri, Tam Erişim iznine sahip olduğunuz posta kutularını (Active Directory'deki msExchDelegateListLink özniteliğinden kaynaklanır) içerir. Bu posta kutuları daha sonra Gezinti bölmesinde görüntülenir.

Outlook'ta E-posta Otomatik Yapılandırmayı Sına aracını çalıştırdığınızda ve bu senaryoda XML sekmesinde elde edilen bilgileri incelediğinizde, aşağıdaki örnekte olduğu gibi kullanıcının posta kutusunun <Tür>Temsilci ile <AlternativeMailbox> altında da listelendiğini görürsünüz:

       <AlternativeMailbox>
        <Tür>Temsilci</Tür>
        <DisplayName>E14 User1</DisplayName>
        <LegacyDN>/o=WINGTIPTOYS/ou=Exchange Yönetim Grubu (FYDIBOHF23SPDLT)/cn=Recipients/cn=E14 User1</LegacyDN>
        <Server>E2010CASHUB.Wingtiptoys.com</Server>
      </AlternativeMailbox>

Bu örnekte, E-posta Otomatik Yapılandırmayı Test Etme aracı E14 User1 için Outlook istemcisinde çalıştırıldı. E14 User1 posta kutusu, Otomatik Bulma'dan alınan XML bilgilerinde Temsilci posta kutusu olarak da listelenmiştir.

Çözüm

Bu sorunu çözmek için kendi posta kutunuzda hesabınıza verilen Tam Erişim iznini kaldırın. Bunu yapmak için şu adımları izleyin:

  1. Exchange Yönetim Konsolu, Alıcı Yapılandırması'nın altında Posta Kutusu'na tıklayın ve ardından Tam Erişim iznini yönetmek istediğiniz posta kutusunu seçin.

  2. Eylemler bölmesinde Tam Erişim İznini Yönet'i seçin.

  3. Tam Erişim İznini Yönet iletişim kutusunda, Tam Erişim iznini kaldırmak istediğiniz hesabı seçin ve kaldır'a tıklayın.

  4. Yönet'e tıklayın.

  5. Son'a tıklayın.

Yükleme dosyasının doğru sürümü ve sağlaması olduğunda Algıla ve Onar bu dosyanın üzerine kopyalamaz. Exchange 2010 SP2 veya sonraki bir sürümünü çalıştırıyorsanız, bir posta kutusundan Tam Erişim iznini kaldırmak için aşağıdakine benzer bir cmdlet kullanabilirsiniz:

Remove-MailboxPermission -Identity <user> -User <user> -AccessRights FullAccess

Daha fazla yardıma mı ihtiyacınız var?

Daha fazla seçenek mi istiyorsunuz?

Abonelik avantajlarını keşfedin, eğitim kurslarına göz atın, cihazınızın güvenliğini nasıl sağlayacağınızı öğrenin ve daha fazlasını yapın.

Topluluklar, soru sormanıza ve soruları yanıtlamanıza, geri bildirimde bulunmanıza ve zengin bilgiye sahip uzmanlardan bilgi almanıza yardımcı olur.

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?
Gönder’e bastığınızda, geri bildiriminiz Microsoft ürün ve hizmetlerini geliştirmek için kullanılır. BT yöneticiniz bu verileri toplayabilecek. Gizlilik Bildirimi.

Geri bildiriminiz için teşekkürler!

×